Saeco 9 Bügelstation

Ersatzteile und Reparaturtipps zum Fehler: Kurzschluss

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Autor
Sonstige 9 Saeco Bügelstation --- Kurzschluss
Suche nach Saeco Bügelstation Kurzschluss

    










BID = 731051

Bindermichl

Gerade angekommen


Beiträge: 7
 

  


Geräteart : Sonstiges
Defekt : Kurzschluss
Hersteller : Saeco
Gerätetyp : Bügelstation
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo Leute!

Hab da ein problem mit meiner Bügelstation. Jedes mal wenn ich den Kessel für den Dampfbetrieb einschalte fliegt der Schutz.
Hab die Station mal zerlegt und systematisch die Kabel abgesteckt.
Wenn ich nun bei dem Unten abgebildeten Teil die Kabel (Eingangsseitig) abstecke passiert nichts wenn ich sie wieder anstecke fällt der Schutz wieder.
Ist aber unabhängig ob die Kabel an der Ausgangsseite ab oder angesteckt sind.
Hab ich den Fehler richtig eingegrenzt?
Und was ist das Teil eigentlich? Ein Temp. begrenzer? An der unterseite steht einmal 180C und an der anderen seite steht T1 260C

Keine Links zu Werbeschleudern - Um die Grafik passend zu verkleinern > paint verwenden! - imageshack.us

Keine Links zu Werbeschleudern - Um die Grafik passend zu verkleinern > paint verwenden! - imageshack.us


Hoffe ihr könnt mir weiterhelfen.

mfg. Michael

BID = 731108

Otiffany

Urgestein



Beiträge: 13653
Wohnort: 37081 Göttingen

 

  

So wie ich deine Beschreibung verstehe, dürfte der Temperaturschalter defekt sein; das Teil welches Du abgebildet hast.
Hast Du ein Multimeterß
Wenn ja, miß mal den Widerstand von den Anschlüssen an das äußere Metallteil, in dem die Befestigungslöcher sind.

Gruß
Peter






BID = 731109

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Was verstehst Du unter "Schutz"?
Den Leitungsschutzschalter oder den Fehlerstromschutzschalter?

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 731117

Bindermichl

Gerade angekommen


Beiträge: 7

@Otiffany: Hab ich gemsessen, da gibt es keinen Widerstand.

@sam2: Sorry meinte den Fehlerstromschutzschalter

mfg.

BID = 731123

Otiffany

Urgestein



Beiträge: 13653
Wohnort: 37081 Göttingen

Was heißt "da gibt es keinen Widerstand"? Heißt das, daß Du keinen messen kannst, oder heißt das, daß der Widerstand 0 Ohm beträgt?

Mann, denk doch mal darüber nach, was Du schreibst!

Gruß
Peter

BID = 731135

Bindermichl

Gerade angekommen


Beiträge: 7

Sorry Mann!
Hab mir gerade beim hinsetzen gedacht das ich heute Antworden habe wie der letzte Mensch :-/

Also mit es gibt keinen Widerstand meinte ich das nichts messbar ist.
Sprich die Teile sind nicht verbunden.

mfg.

BID = 731151

Otiffany

Urgestein



Beiträge: 13653
Wohnort: 37081 Göttingen

Um noch mal zu rekapitulieren; Du hast also nur dieses Bauteil ohne weitere Beschaltung am Ausgang an 230V gelegt und dabei ist dein FI geflogen?

Siehe Bild!

Gruß
Peter



BID = 731155

Bindermichl

Gerade angekommen


Beiträge: 7

Hab hier noch ein Foto:

Keine Links zu Werbeschleudern - Um die Grafik passend zu verkleinern > paint verwenden! - imageshack.us

Und wenn ich eines der zufürdenden Kabel, wo 2 Kabel zu dem Flachstecker gehen (links im Bild abstecke ist alles OK.
Dann läuft die Bügelstation.
Sonst fällt der FI

mfg.

BID = 731176

Mirto

Schreibmaschine



Beiträge: 2235
Wohnort: Sardinien (IT)

Irgendwie kann ich Deinen Schilderungen nicht ganz folgen. Aber egal.
Steck mal die zwei rechten Leitungen ab und berichte. Wenn der FI dann hält, ist die Heizung defekt. (Was ich vermute)

Gruß
Rainer

_________________
Fehler passieren immer wieder. Wichtig dabei ist, anschliesend noch in der Lage zu sein, davon berichten zu können!!

BID = 731247

Otiffany

Urgestein



Beiträge: 13653
Wohnort: 37081 Göttingen

Da Du offenbar nicht in der Lage bist, eine einfache Frage zu beantworten, klink ich mich hier aus!

Gruß
Peter

BID = 731300

Bindermichl

Gerade angekommen


Beiträge: 7

@Otiffany:


Zitat :
Bindermichl hat am  2 Dez 2010 11:05 geschrieben :

Hab die Station mal zerlegt und systematisch die Kabel abgesteckt.
Wenn ich nun bei dem Unten abgebildeten Teil die Kabel (Eingangsseitig) abstecke passiert nichts wenn ich sie wieder anstecke fällt der Schutz wieder.


Auch du könntest etwas mehr Aufmerksamkein mitbringen und nicht immer versuchen mich als I****** hin zu stellen.

@Mirto:

Hab das gerade nochmal versucht:
Jedoch ist es egal ob die beiden rechten Kabel ab- oder angesteckt sind. der FI fällt tortzdem.
Was ich aber bemerkt habe ist, dass bei abgesteckten kabeln die Pumpe nicht anläuft. Werden vielleicht für die Pumpe sein die zwei rechten.

mfg. Michael


BID = 731302

Mirto

Schreibmaschine



Beiträge: 2235
Wohnort: Sardinien (IT)

Da ich das Gerät nicht vor mir habe, wird es jetzt schwierig.
Versuche doch mal folgendes:
Stecke der Reihe nach die Leitungen der einzelnen Bauteile Bauteile ab und messe an jedem Bauteil, ob du vielleicht eine Verbindung von einen Anschluss zum Gehäuse des Gerätes findest. Ich würde mit der Heizung beginnen, aber auch das Magnetventil hat bei diesen Geräten schon mal einen Masseschluß.

Gruß
Rainer

PS: Mache am besten voher ein Foto, damit beim Wiederanschliessen keine Verwechselungen passieren.

_________________
Fehler passieren immer wieder. Wichtig dabei ist, anschliesend noch in der Lage zu sein, davon berichten zu können!!


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 44 Beiträge verfasst
© x sparkkelsputz        Besucher : 163459771   Heute : 25724    Gestern : 26894    Online : 305        17.1.2022    23:33
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.51105093956