Zanussi Geschirrspüler Spülmaschine  ZDT300

Reparaturtipps zum Fehler: Pumpt 2x 2min nach Leck

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 29 5 2024  07:50:47      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Zanussi ZDT300 --- Pumpt 2x 2min nach Leck
Suche nach Geschirrspüler Zanussi

    







BID = 1021840

Humble

Gerade angekommen


Beiträge: 5
 

  


Geräteart : Geschirrspüler
Defekt : Pumpt 2x 2min nach Leck
Hersteller : Zanussi
Gerätetyp : ZDT300
S - Nummer : 44420047
FD - Nummer : PNC: 911935021
Typenschild Zeile 1 : Type: 911D93 - 1T
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo,

ich bin neu hier und mit der Materie um einen Geschirrspüler nicht so sehr vertraut.
Ursachlich für mein jetziges Problem war ein erkanntes Leck am äußeren Kollektor (Steigrohr von Heizung in den oberen Spülraum.
Nach dem das Leck beseitigt wurde, lief die Maschine einmal im Testlauf und stoppte dann wieder mit Wasserschutz. 3x Ende-Blinken und 3x Piepen.
Dabei lief die Ablaufpumpe permament.

Daraufhin wurde die Maschine nach vorne angeschrägt und das Wasser aus der Bodenwanne aufgefangen und entfernt.

Seit dem bekomme ich bei jedem Start nur zwei Ablaufpumpen-Phasen von 2 Minuten. 10 Sekunden Pause liegt dazwischen und der zeite Durchlauf ist dumpfer.
Anschließend wird dies mit 2x Ende-Blinken und 2x Piepen quittiert. Video der Prozedur (ca. 7MB)

Folgendes wurde von mir bereits unternommen:

Schwimmschalter:
- funktioniert soweit
- Maschine geht bei aktiven Schalter auch in den Wasserschutz

Niveauschalter:
- sahen erstmal in Ordnung aus
- Durchgang bei Druck

Schläuche vom Niveauschalter zur Wannen-Rohrverbindung:
- sind fest und weisen auch keine Beschädigung auf

Wannen-Rohrverbindung:
- Eingänge der Schläuche von den Niveauschaltern sind frei (Draht kam im inneren an)

Eimertest
- 4,2 Liter in 15 Sekunden ~ 16,8l/min

Momentan bin ich ratlos, woran es noch liegen könnte. Beziehungsweise was ich eventuell übersehen habe, was ich noch messen könnte.

Viele Grüße,
Humble

BID = 1021858

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Die Schläuche vom Niveauschalter zur Wanne (Luftfalle) nochmal prüfen, ob die wirklich absolut frei bis in die Wanne durchgehen (durchstochern mit einem Draht ist etwas fragwürdig). Das ganze klingt wie "Leer-Niveau wird nicht erkannt" .

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1021888

Schiffhexler

Inventar



Beiträge: 5214
Wohnort: OB / NRW

Moin Humble

Die Niveauschalter (NS) sind Wechselkontakte. Messe die hochohmig durch, ca. 2 MΩ / 20MΩ
Der NS kann einen Feinschluss haben, bei den freigeschalteten Kontakt, dass kommt selten vor,
aber die Elektroniken sind Mimosenhaft.
Bei niedrigen Messungen, z.B. Durchgang, fällt das nicht auf.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1021898

Humble

Gerade angekommen


Beiträge: 5

Hallo,

also die Schläuche waren frei. Würde sie aber schaue das gerne nochmal nach.
Wenn dann ist es die verwinkelung in der Wanne (Luftfalle). Draht ist das was mir in den Sinn kam. Wie kommt man denn da besser zu einem Ergebnis?

Werde die NS morgen dann nochmal wie beschrieben messen.

Bis dahin...

Grüße Humble

BID = 1021900

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Entweder kräftig durchpusten, oder ausbauen und auf die gute alte mechanische Weise reinigen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1021940

Humble

Gerade angekommen


Beiträge: 5


Bei den NS habe ich nur 0.001 Wiederstand je gemessen.

Habe die Wanne ausgebaut und gereinigt. Kam noch einiges an Dreck mit.

Stand ist nach wie vor.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181371724   Heute : 927    Gestern : 5462    Online : 733        29.5.2024    7:50
1 Besucher in den letzten 60 Sekunden        alle 60.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.142100095749