Siemens Geschirrspüler Spülmaschine  Extraklasse

Reparaturtipps zum Fehler: zieht kein Wasser

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 22 7 2024  06:40:46      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Siemens Siemens Extraklasse --- zieht kein Wasser
Suche nach Siemens Extraklasse Geschirrspüler Siemens Siemens Extraklasse zieht kein Wasser

    







BID = 838428

Avatarxy

Gerade angekommen


Beiträge: 5
Wohnort: Passau
 

  


Geräteart : Geschirrspüler
Defekt : zieht kein Wasser
Hersteller : Siemens
Gerätetyp : Siemens Extraklasse
S - Nummer : SE34657/42
FD - Nummer : S9GT1S
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo !

Letzte Woche hatte ich rechts unten ein lauteres Arbeitsgeräusch, das beim pumpen aufgetreten ist, während des Programmablaufs. Das Programm lief durch und es wurde normal gespült.
Habe die Siebe gereinigt, auf Fremdkörper überprüft, an den zugänglichen Stellen.

Jetzt startet das Programm beim einschalten, zieht aber kein Wasser (der Zulauf ist aber offen), die Zeit läuft runter, aber es tut sich nichts. Es ist nur ein leichtes brummen zu hören.
Ist da die Pumpe hinüber, oder woran könnte das liegen ?


Schon mal vielen Dank für die Hilfe !

Gruß

Ava

BID = 838610

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

 

  

Eimertest gemacht?

BID = 839115

Avatarxy

Gerade angekommen


Beiträge: 5
Wohnort: Passau

Wasser kommt genug raus, Eimertest passt.
Habe mir jetzt mal den Aquastop vorgenommen und die Maschine mal resettet und das Wasser abpumpen lassen. Also, abpumpen geht, Wasser ziehen funktioniert jetzt auch wieder, aber das Programm steht, zählt die Zeit runter, macht aber nichts.

Das Brummen kommt jetzt von links unten, aus der Richtung wo die Schwimmer sind, so genau lässt sich das nicht lokalisieren, jedenfalls geht nichts weiter.
Ist ein beständiges Brummen, als ob der Widerstand zu hoch ist.

BID = 839258

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

Dann prüfe mal die Umwälzpumpe


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 13 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181699039   Heute : 446    Gestern : 5370    Online : 554        22.7.2024    6:40
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,470276832581