AEG TV C4802

Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 20 7 2024  04:52:18      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
TV AEG CTV4802

    







BID = 502574

Katja28

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Fernsehgerät
Hersteller : AEG
Gerätetyp : CTV4802
Chassis : unbekannt
______________________

Hallo Forum,

ich hoffe ihr könnt mir weiterhelfen.

Bei meinen 8 Jahre alten Fernseher von Daewoo (Fabrikat: DTA 21 T 1) trat letzte Woche das Problem auf, dass der Bildschirm blau war, der Ton ging, ich aber auch am Fernseher nichts mehr verstellen konnte. Er reagierte einfach nicht. Angeschlossen an den Fernseher waren das Kabel, ein DVD Player (Kenwood DVD VCD CD Player DVT 5020) und ne Hifi Anlage von Philips (FW 26 CD Mini System). Die beiden letzten über Scart-Anschluss. In dieser Konstellation lief der Fernseher 2 Jahre problemlos.

Den Fernseher hab ich ihn zur Reparatur geschafft. Dieser sagte es liegt wahrscheinlich am Prozessor. Da der Austausch teuer war als ein Neukauf, hab ich mich für nen Neukauf entschieden.

Neuer Fernseher: AEG CTV 4802 ST/VN

Hab alle Kabel ordnungsgemäß (denke ich zumindest) dran gemacht und ihn angemacht. Zunächst funktionierte alles, Bild kam und Ton lief. Dann hab ich den automatischen Sendersuchlauf eingeschaltet und plötzlich trat das Problem wieder auf. Blaues Bild, Ton geht und diesmal kann ich auch mit der Fernbedienung die einzelnen Sender hoch und runterschalten. Aber es kommt halt nur der Ton.

Ich hab keine Ahnung woran das liegen könnte. Ihr vielleicht? Mache ich irgendwas falsch. Hab ich zuviel in der Steckdose, dass es den Fernseher ausknockt.

Wäre euch sehr dankbar für Tipps und Tricks, wie ich das Problem löse.

Viele Grüße Katja

Erklärung von Abkürzungen

BID = 502632

Lone Gunman

Achtung
Dieser user postet unter verschiedenen Namen


 

  

Sendersuchlauf bedeutet du hast auch Kabelfernsehen oder wie?
Wenn ja, die französichen Vergewaltigungsstecker (SCART) der Reihe nach abziehen, Antennenkabel drin lassen. Bei dem Stecker, wo das Fehlerbild verschwindet liegt das Problem. Entweder im Vergewaltigungsanschlusskabel oder im daran angeschlossenen Gerät.
Oder aber das Gerät hat über eines der Vergwaltigungskabel bereits einen Schuss bekommen.- Das halte ich aber für unwahrscheinlich und sollte bei einem korrekt designten TV auch nicht so einfach möglich sein.

Edit
und bitte nicht in anderer Leute Beiträge hereinschreiben das verwirrt.
Dein Problem hat mit https://forum.electronicwerkstatt.d......html nichts zu tun.
Außerdem ist eine Reparatur für dich außen vor.
Das ist ein Neugerät und soweit eine Fehlbedienung oder Fehler in anderen Geräten ausgeschlossen werden können, und es tatsächlich ein Defekt des Gerätes ist, gehört das zurück zum Händler und reklamiert.

[ Diese Nachricht wurde geändert von: Lone Gunman am 23 Feb 2008 14:28 ]

Erklärung von Abkürzungen


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181688877   Heute : 362    Gestern : 4667    Online : 108        20.7.2024    4:52
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
In 462 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !
0,0569360256195