Brunnenpumpe Kabel defekt, 5m tief -- welche Reparatur-Art ist zu empfehlen?

Im Unterforum Elektroinstallation - Beschreibung: Alles über Installation
Achtung immer VDE beachten !!

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 29 2 2024  13:29:52      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Elektroinstallation        Elektroinstallation : Alles über Installation
Achtung immer VDE beachten !!

Gehe zu Seite ( 1 | 2 Nächste Seite )      


Autor
Brunnenpumpe Kabel defekt, 5m tief -- welche Reparatur-Art ist zu empfehlen?
Suche nach: kabel (27208)

    










BID = 1113403

Lesneg

Gesprächig



Beiträge: 106
Wohnort: Meiningen
 

  


Hallo schonwieder,
mein Problem:
das Kabel einer Brunnenpumpe wurde kurz vor der Pumpe beschädigt.
Anscheinend Kabelbruch, da manchmal Kontakt beim bewegen.

Welche Möglichkeiten sind zu empfehlen, bei einer Wassertiefe von ca. 5m?




BID = 1113404

Jornbyte

Moderator



Beiträge: 7028

 

  


Zitat :
Welche Möglichkeiten sind zu empfehlen

Na Silikonkabel tauschen.

_________________
mfg Jornbyte

Es handelt sich bei dem Tipp nicht um eine Rechtsverbindliche Auskunft und
wer Tippfehler findet, kann sie behalten.

BID = 1113408

Offroad GTI

Urgestein



Beiträge: 12615
Wohnort: Cottbus


Zitat :
wurde kurz vor der Pumpe beschädigt
Man kann es auch 'zerstört' nennen
So kurz vor der Pumpe könnte sonst auch versucht werden, nur die paar 'beschädigten cm' abzuschneiden, und den Rest weiter zu verwenden. Ist hier aber nicht zu empfehlen, da sich das Wasser schon in der Leitung ausgebreitet hat.



_________________
Theoretisch gibt es zwischen Theorie und Praxis keinen Unterschied. Praktisch gibt es ihn aber.

BID = 1113424

Lesneg

Gesprächig



Beiträge: 106
Wohnort: Meiningen

Die Pumpe war beim Transport auf das Kabel aufgeschlagen.
Das Teil war seitdem nicht wieder unter Wasser.

Die Länge ist ca. 5cm bis zum Gehäuse, liegt aber dann noch 40cm außen/seitlich unter einem Blechstreifen.



[ Diese Nachricht wurde geändert von: Lesneg am 15 Jun 2023 10:42 ]





[ Diese Nachricht wurde geändert von: Lesneg am 15 Jun 2023 10:43 ]

BID = 1113430

Offroad GTI

Urgestein



Beiträge: 12615
Wohnort: Cottbus

Reicht denn die Länge noch, wenn das defekte Stück entfernt wird?

Das Iso-Band ist wohl hoffentlich nicht euer ernst



_________________
Theoretisch gibt es zwischen Theorie und Praxis keinen Unterschied. Praktisch gibt es ihn aber.

BID = 1113438

Rafikus

Inventar

Beiträge: 4075


Zitat :
Offroad GTI hat am 15 Jun 2023 10:50 geschrieben :

Das Iso-Band ist wohl hoffentlich nicht euer ernst


Du meinst, es sollte schon ein blaues Band sein?


BID = 1113441

Lesneg

Gesprächig



Beiträge: 106
Wohnort: Meiningen

Das Isolierband bitte übersehen, das war nur kurz zum testen auf dem Trockenen.
Eine Phase ist durch bzw. Wackelkontakt.

Ideal wäre das Kabel trennen und neu im Motor anklemmen.
Aber bis dahin wird man nicht kommen ohne Zerstörung.

Welche Länge ist gemeint?
Die Gesamtlänge wäre kein Problem.

BID = 1113444

Offroad GTI

Urgestein



Beiträge: 12615
Wohnort: Cottbus


Zitat :
Aber bis dahin wird man nicht kommen ohne Zerstörung.
Wie meinen?


Zitat :
Die Gesamtlänge wäre kein Problem.
Genau die ist gemeint.

Wenn sich der Motor nicht öffnen lassen sollte, kann auch eine Kabelmuffe gesetzt werden.
Z.B.: https://www.obi.de/kabelschellen/gi.....54969 (Hab jetzt nicht geschaut, ob die Größe passt)
Die Adern können dann mit Stoßverbindern (entsprechende Presszange vorausgesetzt) oder werkzeuglos mit WAGO-Klemmen Typ 221-2411 verbunden werden.



_________________
Theoretisch gibt es zwischen Theorie und Praxis keinen Unterschied. Praktisch gibt es ihn aber.

BID = 1113445

der mit den kurzen Armen

Urgestein



Beiträge: 17412

Möglich wäre hier eine Reparatur mit einer Schrumpfmuffe mit Kleber

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

BID = 1113452

Lesneg

Gesprächig



Beiträge: 106
Wohnort: Meiningen

Ok, da muß ich mich mal umsehen.
Da fehlt aber oft noch die Angabe: bis wieviel Meter Wassertiefe geeignet.

BID = 1113467

der mit den kurzen Armen

Urgestein



Beiträge: 17412

Warum sage ich wohl Schrumpfmuffe mit KLEBER! Der Kleber verhindert den Zutritt von Wasser in die Muffe. Der Mantel der Muffe selbst ist Wasserdicht. Zur Not lässt sich da noch ein 2ter Mantel über den ersten Ziehen ( auch mit Kleber)

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

BID = 1113479

Ltof

Inventar



Beiträge: 9237
Wohnort: Hommingberg


Zitat :
der mit den kurzen Armen hat am 15 Jun 2023 20:45 geschrieben :

mit KLEBER!

Auf einer Silikonleitung (wie oben gemutmaßt) hält der nicht richtig.

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 1113511

BlackLight

Inventar

Beiträge: 5195

Bei der letzten „Plastik“-Pumpe die ich zerlegt hatte, konnte man mit 2-3 Schrauben die Anschlussleitung komplett abnehmen/Tauschen. Nach der Zugentlastung&Dichtung entweder die Kontakte neu crimpen oder anzustückeln wäre mit etwas Fummelei bestimmt auch möglich gewesen.

Ist sowas hier auch möglich?

BID = 1113523

Primus von Quack

Unser Primus :)
nehmt ihn nicht so ernst




Beiträge: 7330

Bei solchen Pumpen ist aussen immer alles schön aus Rotguss und Edelstahl und hinter dem Ansaugsieb vergammeln die Muttern/Schrauben die Pumpenmotor und Pumpengehäuse zusammenhalten, wäre nicht die erste Tauchpumpe die kurz davor gewesen war im Brunnenrohr auseinanderzufallen

Also mal genau überprüfen und eventuell zerlegen und bei bedarf die Schrauben/Muttern gegen V4A tauschen,

bei der Gelegenheit kann man auch prüfen ob das Kabel neu angeschlossen werden kann

_________________
...geguckt wird mit den Augen, nicht mit den Fingern!

BID = 1113540

Lesneg

Gesprächig



Beiträge: 106
Wohnort: Meiningen

Ich habe mir heute mal das Teil näher angeschaut.
Schrauben usw. ist alles gut.
Aus dem Motor kommt das Kabel schon mit einer Gummi-Umhüllung (wie verschweißt).
Die zwei Halteschrauben kann ich lösen und das Kabel ca. 2cm ziehen.
Außen neben dem Kabel ist noch eine Schraube, die anscheinend einen Ölbehälter verschließt, denn da läuft Öl raus.
Ich bekomme das untere Gehäuse vom Motor nicht ab, auch der untere Deckel sitzt fest, obwohl unten der Federring entfernt wurde.

Ich weiß noch nicht, ob das evtl. verklebt ist.
Da will ich erstmal nicht weiter ran wegen möglicher Beschädigungen.

Bei einer anderen Pumpe (Kond. defekt) wurde mir von von der Service-Firma gesagt, daß der Kondensator in einem Ölbad gekühlt wird und eine Öffnung nur mit speziellem Werkzeug möglich ist. Da kann man zwar die Kabel-Schrauben lösen, aber das Kabel sitzt fest.

Außerdem habe ich ab Montag erstmal vier Wochen Pause (Knie-TEP +Reha).
Gruß


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 26 Beiträge im Durchschnitt pro Tag       heute wurden bisher 3 Beiträge verfasst
© x sparkkelsputz        Besucher : 180292302   Heute : 6162    Gestern : 15342    Online : 448        29.2.2024    13:29
11 Besucher in den letzten 60 Sekunden        alle 5.45 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0561220645905