E-Scooter Akku Problem bzw. Fragen dazu

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst

Autor
E-Scooter Akku Problem bzw. Fragen dazu
Suche nach: akku (10754)

    










BID = 1075553

Jronson1

Gerade angekommen


Beiträge: 5
 

  


Ausgangslage Daten: Panasonic Akku 230,4 Wh /6,4 Ah / 36 V
-- 10S2P. -- NCR 18650 PF Zellen

Scooter Motor 350 W Nennleistung / 700 W Max.
Ladegerät 42 V 2 A. Original
----------------------------------------------------------------
Der Akku ist ein Entnehmbarer ( steckt im Lenkrohr + kann sowohl direkt oder am Lenkrohr ohne Entnahme geladen werden. ) Er hat einen D-Sub female Buchse womit er den controler versorgt. Diese Buchse hat 2 dicke äußere Pins + 5 kleine innere Pins.
Die 2 äußeren weisen bei Volladung gem. Ladegerät ( auch nach 24- 36 h Ladezeit ) ca. 8,5 V auf.
Ich bin heute 2/3 der Akkukapazität leergefahren u. danach waren noch 3,7 V zu messen. (Fahrstrecke 18,5 km - Durchschnittsgeschw. berechnet 19 km/h
bei 5 Grad Temp. + 100 kg Gesamtgewicht + kein _Gegenwind / kein Anhalten / weitgehend ebenes Gelände ). 161 Watt konnte ich danach wieder aufladen bis grüne Ladeanzeige ( und weitere 2 h am Ladegerät ).

Das Ladegerät ist nicht defekt ( auch ein anderes zeigt grün welches mit 42 V lädt).
Von den 5 kleineren Pins sind nur 3 belegt. Eines führt wohl einen Thermistorverbindung zum Controller. Die beiden anderen führen zur äußeren Ladebuchse am Rollerlenkrohr ( Aufladung am Roller direkt ohne Akkuentnahme).

------------------
Frage:
1.) Wie kann es sein, daß ich nur 8,5 V bei Volladung messe ?

- ( Voltmeter ist nicht defekt ). Da müssten doch an die 40-42 V bei Volladung zu messen sein.
- diese Spannung von 8,5 V hatte der Akku bereits bei Lieferung des Rollers vor ca. 3 Monaten ( neu )
Auch kenne ich jemanden mit demselben Akku, der noch weniger Volt misst.

Der Roller hat ein Problem bei Last ( leichte Steigung u. er geht zumindest bei Vollgas aus. Auch sonst kann es vorkommen, daß er unerklärlich ausgeht. Allerdings bei Betätigen des Einschaltknopfes geht er sofort wieder an. Motor + Akku fühlen sich nicht warm an. Akku wird auch beim Aufladen nicht heiß.
Beschriebene Probleme sind seit Anschaffung vor 3 Monaten vorhanden.

Kann es sein, daß die Spannung am Akkuausgang erst auf die ca. 42 V steigt, wenn der Motor/Controller eingeschaltet sind oder das mit den 3 wählbaren Leistungsstufen ( Geschwindigkeitsgrenzen ) zusammenhängt ?

Wenn tatsächlich nur 8,5 V zur Verfügung stünden, dann müssten doch bei Maximalgeschwindigkeit ( 27-28 km/h bei mir mit 85 kg ) um die 20 Ampere Dauerlast vom Akku gezogen werden. Ist das möglich bei den Zellen u. der Grund, daß der controler oder Akku abschaltet ?

BID = 1075555

rasender roland

Schreibmaschine



Beiträge: 1459
Wohnort: Liessow b SN

 

  


Zitat :
Jronson1 hat am 24 Dez 2020 23:38 geschrieben :

Beschriebene Probleme sind seit Anschaffung vor 3 Monaten vorhanden.

Dann ist doch noch Gewährleistung drauf.
Der Händler kann Dir da weiterhelfen.
Hier kann doch niemand wissen wie die Verbindung Akku / Ladebuchse aufgebaut ist oder welche Spannungen wann wo anliegen müssen.


_________________
mfg
Rasender Roland








BID = 1075556

BlackLight

Inventar

Beiträge: 4350


Zitat : Jronson1 hat am 24 Dez 2020 23:38 geschrieben :
-- 10S2P. --
[...] Diese Buchse hat 2 dicke äußere Pins + 5 kleine innere Pins.

Bei einem "dummen" Akku hätte ich ja 9 kleinere Pins erwartet. Das scheint hier nicht der Fall zu sein. Eingebauter Balancer mit seriellem Interface oder gar keiner?


Zitat :
Die 2 äußeren weisen bei Volladung [...] ca. 8,5 V auf.
Nicht gut. Wenn die 10S2P stimmen, wären ja schon 8(x2) Zellen tot?


Zitat :
[...] leergefahren u. danach waren noch 3,7 V zu messen.

Ok, jetzt hat wegen Tiefentladung nur noch die "stärkste" Doppelzelle Spannung?

> 1.) Wie kann es sein, daß ich nur 8,5 V bei Volladung messe ?
Defekte Akkuzellen. (Ob Herstellungsfehler, schlechte Elektronik oder Nutzungsfehler ist mir egal.)

> Da müssten doch an die 40-42 V bei Volladung zu messen sein.
Würde ich bei 10S auch erwarten.

Aber bei den wichtigsten Punkt hat "rasender roland" schon genannt:
Zurück zum Händler mit dem Schrott.


P.S.
Wenn das Produkt ohne Gewährleistung von RotExpress ist den Kaufpreis als Lehrgeld abschreiben.
Bzw. mich würde dann ein Foto von der geöffneten Batterie interessieren, wobei ich dafür hier wahrscheinlich eins auf den Deckel bekomme. Ist nicht ganz ungefährlich.


[ Diese Nachricht wurde geändert von: BlackLight am 25 Dez 2020  8:06 ]

BID = 1075557

Murray

Inventar



Beiträge: 4006

Wer misst misst Mist, wer viel misst misst noch mehr Mist...

Da ist ein Mosfet etc. drin welcher den Ausgang abschaltet. Belaste die Spannung doch mal mit irgendwas (Lämpchen etc.) . Bricht sicherlich zusammen

BID = 1075564

Jronson1

Gerade angekommen


Beiträge: 5

Vielen Dank erst Mal an Alle für die spontane Antwort u. allen Frohes Fest !

- China-Import - Fa. reagiert nicht u. viele die denselben Roller dort gekauft haben, klagen darüber, daß er eben spontan ausgeht. Da er unter mindestens 20 verschiedenen Brands verkauft wird, dort aber kaum solche Klagen vorkommen, habe ich den Verdacht, daß defekte Roller ausgeleifert werden oder solche bei denen dieser Akku bereits bei Auslieferung Mängel hat.

- Belastungstest mit Lämpchen kann ich erst machen, wenn der D-Sub Stecker geliefert wird. Sonst Gefahr Kurzschluss. Da ich nur Basiskenntnisse habe in Elektronik, gehe ich da auf "Nr. Sicher".

Frage dazu: Warum sollte beim Belastungstest die Spannung einbrechen ?
Wenn dem so wäre, müsste das doch erst recht bei Fahrbetrieb der Fall sein und gar kein Fahren möglich sein oder ?

Der controller kann doch eigentlich gar nicht mit BMS kommunizieren bei nur den 2 Ladeanschlüssen u. der mutmaßlichen Thermistorverbindung als 3. te Verbindungsleitung ?

Klingt vielleicht dumm die Frage, bin aber leider nicht so bedarft in Elektronik, daher auch die Fragen an die Forumexperts !

- Habe auch einen Akku der verdammt ähnlich ist bestellt gehabt. Nur Führungsnuten passten nicht zum einschieben in Lenkrohr. Sonstige Wertangaben waren identisch ( Ah, Wh, Spannung + D-sub-Pins ). Nur so weit ich mich erinnere war der mit Sanyo Zellen bestückt. Stand auch 10S2P drauf. Gemessen habe ich bei dem 14 Volt bei Erstaufladung ( voll ). Also auch nicht die 40-42 Volt die zu erwarten gewesen wären.

Anbei noch die Innereien meines Akkus ( aus dem Netz von jemandem der denselben hat u. bei dem das BMS defekt war )

























BID = 1075565

Jronson1

Gerade angekommen


Beiträge: 5

Vielen Dank erst Mal an Alle für die spontane Antwort u. allen Frohes Fest !

- China-Import - Fa. reagiert nicht u. viele die denselben Roller dort gekauft haben, klagen darüber, daß er eben spontan ausgeht. Da er unter mindestens 20 verschiedenen Brands verkauft wird, dort aber kaum solche Klagen vorkommen, habe ich den Verdacht, daß defekte Roller ausgeleifert werden oder solche bei denen dieser Akku bereits bei Auslieferung Mängel hat.

- Belastungstest mit Lämpchen kann ich erst machen, wenn der D-Sub Stecker geliefert wird. Sonst Gefahr Kurzschluss. Da ich nur Basiskenntnisse habe in Elektronik, gehe ich da auf "Nr. Sicher".

Frage dazu: Warum sollte beim Belastungstest die Spannung einbrechen ?
Wenn dem so wäre, müsste das doch erst recht bei Fahrbetrieb der Fall sein und gar kein Fahren möglich sein oder ?

Der controller kann doch eigentlich gar nicht mit BMS kommunizieren bei nur den 2 Ladeanschlüssen u. der mutmaßlichen Thermistorverbindung als 3. te Verbindungsleitung ?

Klingt vielleicht dumm die Frage, bin aber leider nicht so bedarft in Elektronik, daher auch die Fragen an die Forumexperts !

- Habe auch einen Akku der verdammt ähnlich ist bestellt gehabt. Nur Führungsnuten passten nicht zum einschieben in Lenkrohr. Sonstige Wertangaben waren identisch ( Ah, Wh, Spannung + D-sub-Pins ). Nur so weit ich mich erinnere war der mit Sanyo Zellen bestückt. Stand auch 10S2P drauf. Gemessen habe ich bei dem 14 Volt bei Erstaufladung ( voll ). Also auch nicht die 40-42 Volt die zu erwarten gewesen wären.

Anbei noch die Innereien meines Akkus ( aus dem Netz von jemandem der denselben hat u. bei dem das BMS defekt war )

BID = 1075567

BlackLight

Inventar

Beiträge: 4350

> China-Import - Fa. reagiert nicht
Wenn die schon ihr Geld hat wird da zu 99% keine Antwort mehr kommen.
Evtl. ist es noch nicht zu spät für eine Kreditkarten-/PayPal-Rückbuchung?



Zitat :
Frage dazu: Warum sollte beim Belastungstest die Spannung einbrechen ?
Wenn dem so wäre, müsste das doch erst recht bei Fahrbetrieb der Fall sein und gar kein Fahren möglich sein oder ?
Sehe ich ähnlich. Murray ist der Meinung, dass es nur eine Phantomspannung ist.
Da die Batterie jetzt aber offen ist, kann man die Sache ganz einfach klären. Einfach die Spannung der zehn 2P-Pakete einzeln durchmessen. Entweder direkt an den Zellen oder an den 9 weißen Sense-Leitungen am Balancer.


Zitat :
Der controller kann doch eigentlich gar nicht mit BMS kommunizieren bei nur den 2 Ladeanschlüssen u. der mutmaßlichen Thermistorverbindung als 3. te Verbindungsleitung ?
Controller=Ladegerät bzw. Motorelektronik und BMS=BatterieManagementSystem/Balancer?
Wegen dem "SW1" wäre meine Vermutung, dass die beiden gelben Adern eine analoge/digitale Indikation für das Ladegerät ist, dass was falsch läuft.
Den Rest sollte der Balancer im Akku machen. Da man 9 von 10 Zellen tiefentladen kann, wird die Roller-Motorsteuerung vermutlich dieses Signal nicht berücksichtigen. Beantwortet das die Frage?

BID = 1075569

Ltof

Inventar



Beiträge: 8701
Wohnort: Hommingberg


Zitat :
BlackLight hat am 25 Dez 2020 16:59 geschrieben :

... Da die Batterie jetzt aber offen ist ...

Ja, auf geklauten Bildern bei irgendwem im Netz.

Zitat :
... Wegen dem "SW1" wäre meine Vermutung, dass die beiden gelben Adern eine analoge/digitale Indikation für das Ladegerät ist, dass was falsch läuft. ...

"SW1" (switch?) könnte aber auch zur Aktivierung des von Murray gemutmaßten Schalters sein.

Weiter werde ich mich nicht an der Lösung des Problems beteiligen. Das lohnt sich einfach nicht. Schrottige Akkus und eine zusammengehudelte Firmware, die nicht annähernd das tut, was sie soll.

Was hat der Sondermüll eigentlich gekostet? Ich bekomme immer mehr das Gefühl, dass einige völlig skrupellose Chinesen ihre Ausschussware am anderen Ende der Welt entsorgen und dafür auch noch Geld verlangen.

Wer da bestellt, sollte bereit sein das Geld abzuschreiben. Das ist nur wie internationales Schrottwichteln.

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 1075570

rasender roland

Schreibmaschine



Beiträge: 1459
Wohnort: Liessow b SN

@Jronson1
Lass mich raten, das Teil hat keine Zulassung für den öffentlichen
Straßenverkehr.
Und die 18,5 km hast Du nur auf dem eigenen Grundstück zurückgelegt.
Da hat es vielleicht mal den richtigen erwischt.
Billig will ich kann manchmal auch teuer werden.

_________________
mfg
Rasender Roland

BID = 1075571

BlackLight

Inventar

Beiträge: 4350


Offtopic :
@Ltof: Danke für den Hinweis mit den Bildern. Ich hatte es andersherum verstanden.

Zitat : Ltof hat am 25 Dez 2020 18:02 geschrieben :
Ich bekomme immer mehr das Gefühl, dass einige völlig skrupellose Chinesen ihre Ausschussware am anderen Ende der Welt entsorgen und dafür auch noch Geld verlangen.

Wer da bestellt, sollte bereit sein das Geld abzuschreiben. Das ist nur wie internationales Schrottwichteln.
Da ist was wahres dran. Einige Verkäufer nutzen es wirklich aus, dass der Rückversand oft mehr kosten würde als das Produkt selber. EU-Käuferschutz gilt auch nicht und wenn das Produkt die paar Tage/Wochen Käuferschutz übersteht sind die Verkäufer fein raus. Ich könnte auf ein Reddit-Forum verlinken was voll ist mit negativen Erfahrungen. Liegt oft aber am Unverständnis der Käufer und Skrupellosigkeit der Verkäufer. Gibt mehrere Scams die dort alle beschrieben sind. Von mehr Porto oder Rückerstattung über PayPal zu faschen Trackingnummern bis zu Ausschussware alles dabei. Andere nutzen aus, dass man nur einmal einen Dispute öffnen kann und versuchen alles damit der Käufer den schließt/einen anderen Grund auswählen soll.

Bei mir liegt die Schmerzgrenze bei 25-30 €. Da kann man sich mal einen Fehltritt erlauben. Habe nur einmal für 75€ ein 60V-12A-DC/DC-Netzteil gekauft, nachdem ich gute Erfahrungen mit dem Vorgänger gemacht hatte. Dave war davon auch begeistert.

BID = 1075572

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Warum sollte beim Belastungstest die Spannung einbrechen ?
Zum Beispiel, damit Leute wie du nicht ausprobieren, was passiert wenn man da eine Büroklammer reinsteckt.

BID = 1075576

Jronson1

Gerade angekommen


Beiträge: 5

Danke an Alle für die ausführlichen Infos !

- Was die Bilder betrifft: Derjenige von dem sie stammen hat das ja für alle diejenigen die dasselbe Problem haben veröffentlicht u. hat da sicherlich auch nicht in China nachgefragt ob das erlaubt sei. Wenn ich hier um Hilfe bitte, dann bin ich bemüht so gut ich kann Infos zu liefern. Aufgeschraubt habe ich meinen Akku bislang nicht, da ich einfach nicht so sicher u. erfahren in Elektronik bin u. mir der Gefahren mehr oder weniger bewusst bin. Sonst würden die pictures von mir stammen u. es wäre zusätzlich der Vorteil gegeben, daß ich wüßte, daß das BMS auch identisch ist.

- Zugegeben war es ne Fehlentscheidung der Kauf in finanzieller Hinsicht. Vom Lerneffekt aber positiv, da ich mich mit Akkutechnik, brushless-Motoren. ... auseinandersetzen musste. Daher der nächste Kauf in Dt. u. diesmal mit 500 W Motor + Top-Bremssystem + Made in Germany + Zulassung.

Also nochmal vielen Dank für die Mühe die Ihr Euch gemacht habt ! Werde den Akku noch öffnen u. die Vorschläge durchgehen um der Ursache auf den Grund zu kommen. Einfach aus Interesse an der Ursache, nicht um ein paar Euro einzusparen.

Falls es ein Problem sein sollte mit den Bildern u. es ne Möglichkeit gibt die wieder auszunehmen, werde dies tun. Es lag nicht in meiner Absicht irgendwelche Urheber in ihren Rechen zu verletzen !

BID = 1075577

Mr.Ed

Moderator



Beiträge: 34397
Wohnort: Recklinghausen


Zitat :
aus dem Netz von jemandem der denselben hat u. bei dem das BMS defekt war

Und deswegen aus rechtlichen Gründen gelöscht. Bitte keine geklauten Bilder hochladen.

Wenn das Teil hier eine Zulassung hat, sollte es doch einen Importeur für Deutschland oder Europa als Zulassungsinhaber geben. Was sagt der denn?
Falls das Teil keine Zulassung hat, sei froh das der Mist nicht abgefackelt ist. Legal darf das Teil dann eh nicht fahren, also als Lehrgeld verbuchen und den Müll da lassen wo er herkommt.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1075580

Jronson1

Gerade angekommen


Beiträge: 5

Bedanke mich für das Löschen ! Soll nicht wieder vorkommen !

Jetzt weiß ich Bescheid u. habe was zugelernt ( hoffentlich ! ).

Mir ist jetzt auch nicht mehr wohl mit dem Akku. Der kommt jetzt erst mal in eine Brandschutztasche in den Keller mit Abstand zu entzündlchen Gegenständen.

Grüzi an Alle !


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 161599717   Heute : 2624    Gestern : 16985    Online : 438        17.10.2021    9:27
17 Besucher in den letzten 60 Sekunden        alle 3.53 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0601489543915