Siemens Geschirrspüler Spülmaschine  SK25200

Ersatzteile und Reparaturtipps zum Fehler: Anlaufkondensator?

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Siemens SK25200 --- Anlaufkondensator?
Suche nach Geschirrspüler Siemens Anlaufkondensator?

    










BID = 646385

mutzu2210

Gerade angekommen


Beiträge: 10
Wohnort: Tübingen
 

  


Geräteart : Geschirrspüler
Defekt : Anlaufkondensator?
Hersteller : Siemens
Gerätetyp : SK25200
S - Nummer : SK25200/03
FD - Nummer : FD 8211 00140
Typenschild Zeile 1 : s.o.
Typenschild Zeile 2 : s.o.
Typenschild Zeile 3 : s.o.
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo miteinander,

aus einem Seniorenhaushalt habe ich kürzlich eine Kompaktspülmaschine erworben. Als ich diese am Samstag das erste Mal in Betrieb genommen habe, tat es mitten im Betrieb einen lauten Knall, die Sicherung flog raus und die Spülmaschine blieb stehen.

Nachdem ich die SpüMa auseinandergebaut und die riesen Schweinerei des Abbaus aufgewischt hatte (Eimer umgefallen), war ich etwas verwundert, da ich nichts außergewöhnliches feststellen konnte. Sie ließ sich sogar wieder anschalten und lief auch wieder eine Weile. Nach dem Durchlaufen eines kompletten Spülgangs unter Beobachtung, tat es wieder einen Schlag und das Ding war wieder aus. Dieses Mal konnte ich allerdings den (?Anlauf-?) Kondensator direkt am Netzanschluss als Übeltäter identifizieren.

Nun stelle ich mir folgende Fragen:

- Liege ich richtig damit, dass es sich da um einen Anlaufkondensator handelt?
- Reicht es, diesen Kondensator zu tauschen oder zerreisst es die selten ohne Grund? Die Umwälzpumpe sitzt nicht fest, lässt sich also mit einem Schraubendreher von außen drehen
- Was würdet Ihr noch überprüfen, bevor Ihr die Kiste wieder zusammenbaut? Schläuche sind alle relativ sauber und frei...


Ich freue mich auf Eure Hilfe und bin für jeden Tipp dankbar!

Schöne Grüße

Micha




BID = 646386

mutzu2210

Gerade angekommen


Beiträge: 10
Wohnort: Tübingen

 

  

Entschuldigt bitte den absolut nicht aussagekräftigen Titel des Beitrags, hatte nicht realisiert dass der automatisch vergeben wird und finde keine Möglichkeit meinen Beitrag zu editieren...






BID = 646408

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Dieses Mal konnte ich allerdings den (?Anlauf-?) Kondensator direkt am Netzanschluss als Übeltäter identifizieren.

Nun stelle ich mir folgende Fragen:

- Liege ich richtig damit, dass es sich da um einen Anlaufkondensator handelt?
Für einen Motorkondensator ist das Teil ein bischen klein.
Es wird ein Entstörkondensator sein, und hier gibt es jemanden (ich bin mir da nicht so sicher), der meint, dass es auch ohne den funktioniert.
Also: Es sollte ohne ihn funktionieren, aber evtl. hat er beim Ableben eine Sicherung zerstört.

P.S.:
Titel ist schon ok.


[ Diese Nachricht wurde geändert von: perl am  9 Nov 2009 12:19 ]

BID = 646423

mutzu2210

Gerade angekommen


Beiträge: 10
Wohnort: Tübingen

Hallo Perl,

vielen Dank für Deine Antwort!

Das erklärt dann auch, weshalb der Kondensator dort sitzt wo er sitzt. Ich hatte hinter der Aufschrift "0,15µF + 2x 27000pF X1Y2 + 1,5MR" mehrere Kondensatoren wie bei der Steinmetz-Motorschaltung vermutet.

Allerdings macht das sein Ableben noch misteriöser, oder gibt es gute Gründe für einen Entstörkondensator sich knallend zu verabschieden? Beim Anlaufkondensator hätte ich es mir mit einer anfangs festsitzenden/ausgetrockneten Pumpe nach langer Standzeit erklärt... Oder wäre das Quatsch?

Ich wüsste halt sehr gerne wie es zum Defekt des Kondensators kam, bevor ich diesen einfach tausche und er mir wieder um die Ohren fliegt...


Schöne Grüße

Micha

BID = 646581

mutzu2210

Gerade angekommen


Beiträge: 10
Wohnort: Tübingen

Hallo miteinander,

nachdem ich den Anlaufkondensator für die Umwälzpumpe in der Teileliste anderweitig ausfindig machen konnte, habe ich die SpüMa heute ohne Entstörkondensator laufen lassen und sie lief einwandfrei.

Trotzdem werde ich mich die nächsten Tage mal auf die Suche nach einem neuen machen und bei Gelegenheit sogar mal ein Oszi an die Steckdose hängen... Hier fliegt so oft die Sicherung raus beim Einstecken kleinster Verbraucher, dass ich langsam vermute dass hier irgendwas nicht stimmt...


Beste Grüße und vielen Dank für die Hilfe

Micha

BID = 646584

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Das war tatsächlich das Netzfilter (eine Kombination aus 3 Cs mit einem R). Es hat durchaus die Eigenschaft, nach Jahren einfach mal so einen Zerleger zu spielen...
Es muß als keine andere Fehlerursache geben. Meist gibt es auch wirklich keine.

Notbetrieb ist ohne möglich.
Um aber teuren Ärger mit Nachbarn (und dem Funkstörmeßdienst) zu vermeiden, bitte bald ein neues einbauen!

Welche Daten (Bemessungsstrom und Auslösecharakteristik/Kennbuchstabe) hat besagter Leitungsschutzschalter (vulgo "Sicherungsautomat")?
Was hängt alles mit an jenem Stromkreis?
Gibt es (auch für diesen Stromkreis) zusätzlich einen FI-Schutzschalter?


_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 646587

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
und bei Gelegenheit sogar mal ein Oszi an die Steckdose hängen
Warum willst du den kaputtmachen?

BID = 646593

mutzu2210

Gerade angekommen


Beiträge: 10
Wohnort: Tübingen

Hallo Ihr Zwei,

ich ärgere mich grad ein wenig darüber, dass meine Ma vor einigen Wochen während meines Urlaubs eine Waschmaschine mit denselben Sympthomen rausgeworfen hat... Ich hatte leider nicht mehr die Möglichkeit sie aufzuschrauben, aber vielleicht war es auch hier nur ein 10Eur Teil. Naja, das werde ich wohl nie erfahren...

Wenn der Netzfilter selbst der Auslöser war, kann ich mich ja nur freuen. Ich werde es spätestens dann erfahren, wenn der neue geliefert wurde und eingebaut ist und berichten...

@sam2: Was genau meintest Du denn mit teurem Ärger mit den Nachbarn? Nicht dass ich vor hätte an den paar Euro zu sparen, aber verursacht meine SpüMa tatsächlich irgendwelche Spannungsspitzen im Netz die man anderweitig im Haus bemerken würde?

Der Sicherungsautomat der immer auslöst, trägt die Aufschrift "RAPA WR H16A 380V" und sichert neben ein paar weiteren Automaten und einem FI die gesamte Wohnung ab (1 Zimmer Studentenbude mit Kochnische und Bad). Für mich riecht das nach Pfusch, aber laut Hausverwaltung sei das normal und im ganzen Haus so... Alle fünf Steckdosen im Zimmer + 2 im Bad + Kühlschrank + Herdplatten auf einer Sicherung. Auch der FI wird geteilt.. Sobald ich beispielsweise die Steckdosenleiste mit Notebook, Monitor, Funktastatur, usw. anschließe (insgesamt <300W), ist die Chance 50%, dass danach alles dunkel ist. Passiert nicht immer, aber immer öfter.

@perl: Wieso meinst Du geht das Oszi kaputt, wenn ich damit den Spannungsverlauf ansehen möchte?


Vielen vielen Dank für Eure Hilfe und einen schönen Abend noch!


Micha




BID = 646594

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
verursacht meine SpüMa tatsächlich irgendwelche Spannungsspitzen im Netz die man anderweitig im Haus bemerken würde?
Es geht nicht um Spannungsspitzen, sondern um hochfrequente Störungen, die sich entlang der Leitung ausbreiten, aber auch von ihr, wie von einer Sendeantenne, abgestrahlt werden können.
Das verursacht Störungen im Radio und Fernsehen und auch in anderen Funkdiensten.
Für die Ortung der Störung kannst du als Verursacher ggfs. zur Kasse gebeten werden. Da sind u.U. vierstellige Beträge fällig!


Zitat :
Wieso meinst Du geht das Oszi kaputt, wenn ich damit den Spannungsverlauf ansehen möchte?
Glaub es mir einfach!
Besonders, wenn du nicht von selbst drauf kommst.



BID = 646595

mutzu2210

Gerade angekommen


Beiträge: 10
Wohnort: Tübingen


Zitat :
Glaub es mir einfach!
Besonders, wenn du nicht von selbst drauf kommst.


Ok, Du hast gewonnen... Nach etwas Lesen unterlasse ich die Messung lieber mangels Trenntrafo...

BID = 646913

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

zur Installation in Deiner Wohnung:

Dazu gibt es einiges zu sagen.
Bitte eröffne dafür ein eigenes Thema in unserer Rubrik "Elektroinstallation".
Den Link zu Deinem Bild werde ich dann dort hinüberkopieren.

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 649619

mutzu2210

Gerade angekommen


Beiträge: 10
Wohnort: Tübingen

Hallo miteinander,

die Spülmaschine hat nun mit dem neuen Netzfilter bereits zwei Mal anstandslos ihren Dienst verrichtet. Es scheint also kein weiterer Defekt vorzuliegen...

Vielen Dank für Eure Hilfe!


Schöne Grüße

Micha


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 45 Beiträge im Durchschnitt pro Tag       heute wurden bisher 17 Beiträge verfasst
© x sparkkelsputz        Besucher : 163666254   Heute : 8436    Gestern : 24292    Online : 649        26.1.2022    11:51
23 Besucher in den letzten 60 Sekunden        alle 2,61 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,33922290802