Samsung Waschmaschine  P1453

Ersatzteile und Reparaturtipps zum Fehler: "UE" VOR Schleuderstart

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Samsung P1453 --- "UE" VOR Schleuderstart
Suche nach Waschmaschine Samsung

    










BID = 921951

Tüftler1

Gesprächig



Beiträge: 108
Wohnort: Hechingen
 

  


Geräteart : Waschmaschine
Defekt : \"UE\" VOR Schleuderstart
Hersteller : Samsung
Gerätetyp : P1453
S - Nummer : X3935ARL701077E
FD - Nummer : P1453GW/XEG
Typenschild Zeile 1 : Type: P1497
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer, Duspol
______________________

Hi Forumsleute

Unsere Waschmaschine spinnt gerade etwas.
Bevor sie schleudern möchte bricht diese immer öfter mit einer Fehlermeldung "UE" ab.
Scheinbar bedeutet diese eine zu hohe Vibration beim Schleudern.
Interessanter weise weiß sie das aber schon bevor sie angefangen hat zu drehen

Habe schon einmal in das Innere geschaut um zu sehen wie genau die Vibrationskontrolle funktioniert.
Habe gelesen, dass es entweder über die Dämpfer oder über einen Incrementalgeber am Motor läuft.
Am Motor ist ein Drehzahlsensor verbaut.

Hat jemand eine Idee was ich genau einmal durchsuchen könnte um dem Leiden ein Ende zu bereiten?

Was noch zu sagen ist:
Sie Schleudert öfter, wenn man die Höchstdrehzahl (1400) einstellt.
Bei 1200upm würgt man sich teilweise 4-5 mal ab bis die Maschine dann irgendwann gewollt ist das Wasser zu entfernen.

Danke schon mal für Euer überlegen.
Grüße, Björn

_________________
Träume nicht Dein Leben, sondern lebe deinen Traum!

BID = 922229

Tüftler1

Gesprächig



Beiträge: 108
Wohnort: Hechingen

*push*

Keiner ne Idee?

_________________
Träume nicht Dein Leben, sondern lebe deinen Traum!

 

  






BID = 922230

Sauwetter

Verwarnt

Vielleicht kann die Maschine nicht rechtzeitig genug Wasser abpummpen bevor diese zum Schleudern anfangen soll.

Kontrolliere mal das Flusensieb wenn es das gibt bzw. wie schnell der Abfluss funkt. bei Kalt spülen u. dann abpumpen.

_________________
Es gibt nichts praktischeres, als eine gute Theorie.

BID = 922232

Tüftler1

Gesprächig



Beiträge: 108
Wohnort: Hechingen

Okay, werde ich checken.
Pumpe wurde ca. vor einem halben Jahr ersetzt.
Flusensieb hatte ich schon geleert, das war definitiv voll.
Hatte aber leider keine Besserung erbracht.

_________________
Träume nicht Dein Leben, sondern lebe deinen Traum!

BID = 935289

Tüftler1

Gesprächig



Beiträge: 108
Wohnort: Hechingen

Hi da.

Sorry, dass ich mich erst jetzt melde - ich kam einfach nicht dazu

Problem besteht immer noch ca. alle zwei Wäschen.
Habe den Druckschalter gecheckt und gesäubert, da änderte sich wunderbar die Frequenz.

Was mir aufgefallen ist, ich habe das Gefühl als ob die Maschine nicht weiß wann das Wasser definitiv weg ist...
Die Maschine pumpt extrem lange ab, obwohl man hört dass das Wasser schon lange weg ist.
Wenn man z.B. nur Spülen+Schleudern anwählt, pumpt sie bei einem 10minütigen Uhrstand ab, aber ca. 10 Minuten lang.
Dann irgendwann geht die Anzeige dann auf 11Minuten und mit etwas Glück schleudert sie dann auch iiirgendwann oder piepst mit der Fehlermeldung "UE".

Mein Vater hatte ein ähnliches Problem, dass die Maschine ab und an nicht schleuderte.
Da waren es dann verbrauchte Kohlen am Motor - meine sind noch 2cm da und daher fit...schade

Hatte auch einmal an den Incrementalgeber am Motor gedacht.
Evtl. spinnt dieser ja und die Maschine meint extrem unrund zu laufen, obwohl sich nichts bewegt.

Evtl. hat ja noch jemand eine Idee.
Das Problem besteht wirklich nur kurz vor dem Schleudern, waschen funktioniert immer ohne Meldungen.

Grüße!

_________________
Träume nicht Dein Leben, sondern lebe deinen Traum!

[ Diese Nachricht wurde geändert von: Tüftler1 am 20 Aug 2014 22:34 ]

BID = 936392

Tüftler1

Gesprächig



Beiträge: 108
Wohnort: Hechingen

Ist denn hier im Forum nichts mehr los?
Wundert mich doch sehr, dass niemand eine Idee hat!

Habe nun noch einiges gecheckt, aber das Abpumpen dauert immer noch unfassbar lange.
Die Maschine versteht einfach nicht, dass das Wasser schon leer ist und Pumpt einfach weiter

Mittlerweile hatte ich alles auseinander:
- Stoßdämpfer gewechselt
- Ablaufschlauch gecheckt
- Pumpe ausgebaut und geprüft/gesäubert
- Luftfalle und dazugehörige Schläuche gesäubert
- Drehzahl-Sensor gesäubert aber noch nicht geprüft
- Ablaufschlauch Trommel sauber
- Trommel Zwischenwand gesäubert durch Heizungsschacht
- Heizung entkalkt und getestet
- Temperatursensor getestet
- Maschine neu ausgerichtet

Weiß jemand was genau der Drucksensor ausgeben muss wenn das Wasser weg ist?
Derzeit:
26,5kHz->kein Wasser
25,5kHz->nimmt Reiniger
34,3kHz->Ende Wasser nehmen

Weiterhin interessiert mich, ob nicht noch wo ein Mikroschalter für den letzten Milliliter verbaut ist.
Konnte keinen finden bisher.

Hoffe hier schreibt bald mal jemand etwas...

_________________
Träume nicht Dein Leben, sondern lebe deinen Traum!

[ Diese Nachricht wurde geändert von: Tüftler1 am  1 Sep 2014  1:30 ]

BID = 936436

prinz.

Inventar

Beiträge: 7650
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Zitat :
Hoffe hier schreibt bald mal jemand etwas...

Wir sind hier nicht bei Wünsch dir Was

Zitat :
Beladungsfehler - Die Trommel ist ungleichmäßig beladen.

Ich war ja schon so Gnädig mal in die Fehlercodetabelle zu schauen

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 936517

Tüftler1

Gesprächig



Beiträge: 108
Wohnort: Hechingen

Danke, half mir sehr weiter.

Zitat :
Scheinbar bedeutet diese eine zu hohe Vibration beim Schleudern.


_________________
Träume nicht Dein Leben, sondern lebe deinen Traum!


Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 38 Beiträge im Durchschnitt pro Tag       heute wurden bisher 19 Beiträge verfasst
© x sparkkelsputz        Besucher : 145118768   Heute : 10253    Gestern : 12521    Online : 231        23.2.2019    19:19
8 Besucher in den letzten 60 Sekunden        alle 7.50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.231127977371