Whirlpool Waschmaschine  AWO 9141

Ersatzteile und Reparaturtipps zum Fehler: Dreht nur in eine Richtung

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Gehe zu Seite ( 1 | 2 Nächste Seite )      

Autor
Waschmaschine Whirlpool AWO 9141 --- Dreht nur in eine Richtung
Suche nach Waschmaschine Whirlpool

    










BID = 817711

dubischs

Neu hier



Beiträge: 33
Wohnort: rlp
 

  


Geräteart : Waschmaschine
Defekt : Dreht nur in eine Richtung
Hersteller : Whirlpool
Gerätetyp : AWO 9141
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo,
ich habe ein Problem mit der oben genannten Waschmaschine. In allen Waschgängen dreht sie wie gewöhnlich in eine Richtung. Dann sollte umgeschaltet werden, so dass die Drehrichtung umgekehrt wird. Dies geschieht jedoch nicht. Die Trommel bleibt einfach nur stehen.
Was könnte hierbei der Defekt sein?
Ich vermute mal, dass es an der Steuerung, d.h. der Platine liegt.
Wo bekommt man da günstigen Ersatz? oder kann man ggf. das defekte Teil auf der Platine ausfindig amchen und nur dieses ersetzen?
Ich hoffe ihr könnt mir weiterhelfen

BID = 817719

derhammer

Urgestein



Beiträge: 10680
Wohnort: Hamm / NRW

 

  

Bitte Service Nummer angeben






BID = 817724

dubischs

Neu hier



Beiträge: 33
Wohnort: rlp

Habe ich ganz vergessen... sorry

Servicenummer: 859211022000

BID = 817725

Schiffhexler

Inventar



Beiträge: 4770
Wohnort: OB / NRW

Moin dubischs

Du brauchst Hilfe, wir dafür die Service Nr. vom Typenschild = (12 NC) 85…. = 12 stellig.
Wahrscheinlich ist auf der Elektronik (EL) am Relais eine Lötstelle defekt. es kann aber rauch das Relais platt sein.
Also EL Leiterbahnen überprüfen und evtl. nachlöten

Gruß vom Schiffhexler



_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 817728

derhammer

Urgestein



Beiträge: 10680
Wohnort: Hamm / NRW

Triacs auf der Elektronik prüfen

BID = 817735

dubischs

Neu hier



Beiträge: 33
Wohnort: rlp

Dann muss ich nochmal nachschauen.
Ich dachte das sei die richtige Nummer.

Werde mir die Relais und Transistoren mal anschauen bzw einfach austauschen, da ich nicht weiß wie man diese überprüfen kann.

BID = 817742

derhammer

Urgestein



Beiträge: 10680
Wohnort: Hamm / NRW

Service Nummer ist richtig. Mehr ist eigentlich nicht notwendig.

BID = 817744

Schiffhexler

Inventar



Beiträge: 4770
Wohnort: OB / NRW

Das ist die NR, du warst eine Min. schneller

Gruß vom Schiffhexler



_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 818361

dubischs

Neu hier



Beiträge: 33
Wohnort: rlp

Hallo,

ich bin gerade auf die gloreiche Idee gekommen die Relais einfach mal mit 12V durch zu schalten. Haben auch alle brav geklackt.

Eigentlich ja ein gutes Zeichen. Doch in meinem Fall nicht ganz so optimal. Kann es sein, dass trotz deutlichem klacken die 250V Seite nicht schaltet?

Jetzt bleibt mir nur noch übrig den einen Transistor zu wechseln. Oder habt ihr noch andere Ideen woarn es liegen könnte?
Vielleicht die kleine Spule auf der Platine?

BID = 818438

derhammer

Urgestein



Beiträge: 10680
Wohnort: Hamm / NRW

Schaltkontakt 230V defekt

BID = 818450

dubischs

Neu hier



Beiträge: 33
Wohnort: rlp

Das müsste man doch mit einem Ohmmeter auf der 230V Seite messen können.
Das Werde ich mal testen. Dann muss ich nicht alle auf §gut Glück" Relais austauschen.

BID = 818759

dubischs

Neu hier



Beiträge: 33
Wohnort: rlp

Ich habe jetzt 2 von 5 Relais getauscht. Mehr habe ich auf anhieb nicht bekommen.

Habe es dann mal getestet, doch es passiert garnichts mehr.
Heißt ich kann alles richtig einstellen und starten. Die Zeit läuft auch runter, doch es geschieht garnichts. Kein Wasser wird rein- oder abgepunpt, der Motor dreht nicht...

Ich habe beim testen der Relais wohl einen zu hohen Strom darauf gegeben.
Ich habe allerdings keine herkömmlichen Sicherungen auf der Platine gefunden.
Sind da die kleinen Dioden vor den Relais durchgebrannt?

BID = 818767

derhammer

Urgestein



Beiträge: 10680
Wohnort: Hamm / NRW

Hast du alle Stecker korrekt aufgesteckt?

BID = 818780

dubischs

Neu hier



Beiträge: 33
Wohnort: rlp

Ja, LEIDER

BID = 818787

Mirto

Schreibmaschine



Beiträge: 2235
Wohnort: Sardinien (IT)


Zitat :
ich bin gerade auf die gloreiche Idee gekommen die Relais einfach mal mit 12V durch zu schalten.

Du hast aber hoffentlich nicht 12V auf die noch eingebauten Relais gegeben

_________________
Fehler passieren immer wieder. Wichtig dabei ist, anschliesend noch in der Lage zu sein, davon berichten zu können!!


Liste 1 WHIRLPOOL    Liste 2 WHIRLPOOL   

      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 47 Beiträge verfasst
© x sparkkelsputz        Besucher : 154632283   Heute : 17085    Gestern : 17767    Online : 476        24.10.2020    22:32
11 Besucher in den letzten 60 Sekunden        alle 5,45 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,502021789551