Juno Geschirrspüler Spülmaschine  JSI 5466E

Ersatzteile und Reparaturtipps zum Fehler: pumpt nicht ab

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Juno JSI 5466E --- pumpt nicht ab
Suche nach Geschirrspüler Juno

    










BID = 712786

groooveman

Gerade angekommen


Beiträge: 1
Wohnort: Jena
 

  


Geräteart : Geschirrspüler
Defekt : pumpt nicht ab
Hersteller : Juno
Gerätetyp : JSI 5466E
S - Nummer : 20353284
FD - Nummer : 91123479000
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo liebes Forum,
leider funktioniert mein Geschirrspüler "JUNO JSI 5466E" nicht mehr.
Bin langsam am Verzweifeln, weil er ständig irgendwas anderes nicht macht.

Angefangen hat es mit einem defekten Heizrelais, welches nun wieder neu verlötet wurde. Seit dem funktioniert die Heizung.

Bei den Reperaturarbeiten für die Heizung wurde leider der Druckwächter verstellt, so dass dieser ausgetauscht werden musste (laut anderer Foreneinträge sind diese Teile vom Werk exakt eingestellt!).
Vorher hatte ich noch mit dem alten Druckwächter versucht, die Maschine zu starten. Allerdings hat sie dabei entweder zu viel Wasser gezogen oder konnte keins abpumpen.

Nun habe ich gestern den neuen Druckwächter eingebaut und wollte die Maschine starten. Dabei lief sie auch an und spülte bis zum ersten Abpumpen nach dem ersten Spülgang. Dann kam die Fehlermeldung, dass der Ablauf nicht in Ordnung ist. Allerdings funktionierte dieser ja letzte Woche noch und ich konnte auch keine Verstopfungen feststellen.

Nun meine Fragen:
1. Muss ich beim Wechseln des Druckwächters etwas besonderes beachten?
2. Kann ich irgendwie herausfinden, ob das Problem bei der Pumpe oder bei der Elektronik liegt?

Vielen Dank für Eure Hilfe!
MfG groooveman


Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 29 Beiträge im Durchschnitt pro Tag       heute wurden bisher 10 Beiträge verfasst
© x sparkkelsputz        Besucher : 148838901   Heute : 6176    Gestern : 14488    Online : 328        15.10.2019    14:27
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.721873998642