Telefunken Videorecorder VCR Videorekorder HIFI  A1200 (S-VHS)

Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Video-Geräte - Beschreibung: Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 15 7 2024  19:20:46      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Video-Geräte        Reparatur - Video-Geräte : Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.


Autor
Videorecorder Telefunken A1200 (S-VHS)

    







BID = 37900

Telefunkenfan

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Videorecorder
Hersteller : Telefunken
Gerätetyp : A1200 (S-VHS)
Messgeräte : Multimeter
______________________

Hallo,

ich hab einen alten 1200er BJ89 mit folgendem Problem:

Wenn der Recorder aufnimmt verschlechtert sich nach einiger Zeit (30-45 Min) die Tonqualität. Genauer gesagt wird der HiFi-Ton immer schwächer (knisteriger) und der Ton der Mono-Spur immer dumpfer und rauschiger.
Auf anderen Recordern lassen sich dann die Hifi-Spuren gar nicht mehr abspielen.
Wenn der 1200er eine Fremdaufnahme abspielt hat er nach einiger Zeit Schwierigkeiten zu Synchronisieren. Das Bild bricht zusammen und die Hifi-Spuren wechseln an und aus.

So nun meine Vermutung: Da der Ton/CTL Kopf nicht verstellt ist kann ich mir die schwache Mono-Aufnahme nur mit einem defekten oder magnetisierten Mono/CTL Kopf erklären. Hab die also mal gereinigt und dann ging es kurzfristig besser. Aber nur ein paar Stunden!

Kaann mir jemand sagen ob ich beim Ton/CTL Kopf an der richtigen Stelle suche? Wie würdet ihr bei der Fehlerbeseitigung vorgehen.

Gruss
Daniel Gerke

Erklärung von Abkürzungen

BID = 37955

catweasle

Stammposter


Avatar auf
fremdem Server !
Hochladen oder
per Mail an Admin

Beiträge: 289

 

  

Ich glaube da sind eher ein paar Elkos am Ende. Wenn fehler auftritt, die Schaltung (Elkos) gezielt mit Kältespray absprühen und schauen (hören) ob sich da was verändert.

Erklärung von Abkürzungen

BID = 38116

Telefunkenfan

Gerade angekommen


Beiträge: 4

Ergänzung: Habe festgestellt, wenn ich das Band ein paar Sekunden im Bildrücklauf zurückfahre, dann sind Bild und Ton erstmal wieder stabil. Also das Bandstück, bei dem vorher das Signal geschwankt hat, läuf dann normal.

Bei S-VHS Kassetten tritt das Problem gar nicht auf.

Erklärung von Abkürzungen


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 181667005   Heute : 4035    Gestern : 5151    Online : 448        15.7.2024    19:20
7 Besucher in den letzten 60 Sekunden        alle 8.57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0143029689789