Sound - Chat Room

Im Unterforum Verbesserungen - Beschreibung: Verbesserungsvorschläge, Fragen zur Forensoftware, Fehler in der Software usw.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Verbesserungen        Verbesserungen : Verbesserungsvorschläge, Fragen zur Forensoftware, Fehler in der Software usw.

Autor
Sound - Chat Room
Suche nach: chat (902)

    










BID = 1066330

nabruxas

Monitorspezialist



Beiträge: 8064
Wohnort: Alpenrepublik
 

  


Immer wieder komme ich aus versehen an die Tür des Chat Rooms.
Da ich eine gute Stereoanlage habe, wirft es mich regelmäßig aus dem Sessel.

Lässt sich dieser grauenhafter Sound dauerhaft deaktivieren?
Das wäre:

_________________
0815 - Mit der Lizenz zum Löten!

BID = 1066333

Jornbyte

Moderator



Beiträge: 5051

 

  

Das kannst du selbst Abschalten.




_________________
mfg Jornbyte

Es handelt sich bei dem Tipp nicht um eine Rechtsverbindliche Auskunft und
wer Tippfehler findet, kann sie behalten.








BID = 1066340

nabruxas

Monitorspezialist



Beiträge: 8064
Wohnort: Alpenrepublik

Cool!
Wie macht man das?
Ich verwende MS-Edge. (Version 83.0.478.28 (Offizielles Build) beta (64-Bit))

_________________
0815 - Mit der Lizenz zum Löten!

BID = 1066341

Mic4

Stammposter



Beiträge: 216
Wohnort: bei H

BID = 1066344

nabruxas

Monitorspezialist



Beiträge: 8064
Wohnort: Alpenrepublik

Ich bin zu blöd dafür. Muss ich eben mehr aufpassen.


_________________
0815 - Mit der Lizenz zum Löten!

BID = 1066347

Mic4

Stammposter



Beiträge: 216
Wohnort: bei H

Ich hab' mal ein Laptop mit Windows10 und Edge gestartet und die Einstellung nachvollzogen:

forum.elektronikwerkstatt.de ist im Edge geöffnet
am oberen Rand findest du drei Punkte ...
Klick auf diese drei Punkte öffnet ein Pulldown Menu, unten findest du 'Einstellungen'
Klick auf Einstellungen, Klick auf Erweitert
In der Mitte findest du die Einstellung 'Automatische Medienwiedergabe'
dort 'Sperren' wählen

Nach dem nächsten Start von Edge war beim MouseOver über dem Chatsymbol nichts mehr zu hören

ABER
ich vermute, diese Einstellung gilt für ALLE Websites und nicht nur für elektronikwerkstatt.de

Wie man eine einzelne Website unter 'Berechtigung verwalten' einträgt und konfiguriert, hab ich noch nicht herausgefunden

BID = 1066348

Mic4

Stammposter



Beiträge: 216
Wohnort: bei H

ist ganz einfach

forum.electronicwerkstatt.de ist im Edge geöffnet
Klick auf das Schloss in der Adressleiste liefert ein PulldownMenu,
dort findest du Websiteberechtigung

BID = 1066349

nabruxas

Monitorspezialist



Beiträge: 8064
Wohnort: Alpenrepublik

Ah, hier.... typisch Software!

VIELEN DANK für Deine Geduld mit mir!


_________________
0815 - Mit der Lizenz zum Löten!

BID = 1066545

nabruxas

Monitorspezialist



Beiträge: 8064
Wohnort: Alpenrepublik

Also wieder....
Dieser Sound lässt alle Plomben aus den Zähnen fallen.
Was könnte ich noch machen?


_________________
0815 - Mit der Lizenz zum Löten!


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 38 Beiträge im Durchschnitt pro Tag       heute wurden bisher 11 Beiträge verfasst
© x sparkkelsputz        Besucher : 152536980   Heute : 5565    Gestern : 12731    Online : 595        3.6.2020    15:02
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.197954893112