NEC NP410

Ersatzteile und Reparaturtipps zum Fehler: NEC NP410 Temperaturproblem

Im Unterforum Reparatur - Monitor TFT - Beschreibung: Reparaturtipps - Reparatur-Probleme mit Monitor, Bildschirm, TFT, Flachbildschirm, LCD

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 04 3 2024  03:48:06      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Monitor TFT        Reparatur - Monitor TFT : Reparaturtipps - Reparatur-Probleme mit Monitor, Bildschirm, TFT, Flachbildschirm, LCD


Autor
Sonstige NEC NP410 --- NEC NP410 Temperaturproblem
Suche nach NEC

    







BID = 878971

ghostrider85

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Sonstige
Defekt : NEC NP410 Temperaturproblem
Hersteller : NEC
Gerätetyp : NP410
Kenntnis : minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo liebe Community,

ich habe einen NP 410 der lt. Staus LED ein Temperaturproblem hat.
Wenn man ihn einschaltet läuft er und macht auch ein Bild, kurz daruf
geht er aus und die Status LED blinkt. lt. Handbuch ein
Temperaturfehler.
Wenn man ihn wieder einschaltet, schaltet er gleich wieder ab.
Und die LED blinkt wieder, wenn er eine weile gestanden hat läuft er
wieder kurz an und das Spiel beginnt von vorne.

Habe ihn jetzt geöffnet und auch einen Fühler gefunden (glaube ich)
grüne Markierung


Kann mir jemand sagen wie ich das Ding prüfen kann oder irgendwie
überbrücken kann um zu sehen ob das Ding den Fehler verursacht?!

Wenn jemand ein ServiceManual hat wäre das auch toll.

Schon mal danke für eure Unterstützung




Erklärung von Abkürzungen

BID = 879073

nabruxas

Monitorspezialist



Beiträge: 9048
Wohnort: Alpenrepublik

 

  

Wie alt ist die Lampe und drehen sich alle Lüfter?

_________________
0815 - Mit der Lizenz zum Löten!

Erklärung von Abkürzungen

BID = 879206

ghostrider85

Gerade angekommen


Beiträge: 2

Ich habe jetzt, den Temperaturfühler gefunden, welcher unterhalb der Lamp sitzt.
Kleiner länglicher weißer/grauer Fühler.

Aber was ist das für ein Teil was ich oben makiert habe?

Der Beamer lässt sich nach mehrmaligem Versuch nun einschalten und bleibt an.
Nach ein paar Minuten drehen die Lüfter auf auf Volllast danach schaltet er mit dem gleichen Fehler aus.
Status blinkt im 0,5 Sek. Takt Temperaturproblem.


Die Lampe ist noch nicht so alt war nur selten als Präsentationslaptop eingesetzt.
Lüfter drehen alle, kein Staub im inneren.

Erklärung von Abkürzungen

BID = 879871

0ImZ

Gerade angekommen


Beiträge: 9
Wohnort: Hattersheim

Habe ein ähnliches Problem

[ Diese Nachricht wurde geändert von: 0ImZ am 16 Mär 2013 17:13 ]

Erklärung von Abkürzungen


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 25 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 180346548   Heute : 843    Gestern : 15810    Online : 408        4.3.2024    3:48
5 Besucher in den letzten 60 Sekunden        alle 12.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0806670188904