Jeden Vormittag lahmt das Forum?

Im Unterforum Verbesserungen - Beschreibung: Verbesserungsvorschläge, Fragen zur Forensoftware, Fehler in der Software usw.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Verbesserungen        Verbesserungen : Verbesserungsvorschläge, Fragen zur Forensoftware, Fehler in der Software usw.

Gehe zu Seite ( 1 | 2 Nächste Seite )      

Autor
Jeden Vormittag lahmt das Forum?

    










BID = 707065

Gilb

Urgestein



Beiträge: 16262
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb
 

  


Die letzten Tage, immer zwischen etwa 8:30 und 9:15, lahmt das Forum
gewaltig und der Wechsel zu einer anderen Forenseite dauert teils
mehrere Minuten, ohne dass jedoch Daten (in neuen Beiträgen) verloren
gehen. Läuft da etwa ein Back-Up?
(Sorry, wenn die Frage schon mal beantwortet wurde. Habe jetzt nicht
besonders gesucht.)

Beste Wünsche
der Gilb

BID = 707068

admin

Administrator



Beiträge: 4982
Wohnort: Heilbronn
Zur Homepage von admin

 

  

Hallo Gilb,

ich schaue am Wochenede mal nach, was da läuft.
Die Backups laufen eigentlich nur nachts.


Baldur








BID = 707137

Mirto

Schreibmaschine



Beiträge: 2235
Wohnort: Sardinien (IT)

@ Baldur:
Am Wochenende wirst Du wohl nichts feststellen!!!
Das Problem, welches der Gilb schildert, tritt nur Mo - Fr auf!

Gruß
Rainer

_________________
Fehler passieren immer wieder. Wichtig dabei ist, anschliesend noch in der Lage zu sein, davon berichten zu können!!

BID = 707179

clembra

Inventar



Beiträge: 5404
Wohnort: Weeze / Niederrhein
ICQ Status  

@Mirto Schon mal was von Log-Dateien gehört? Linux ist da sehr zuvorkommend.

_________________
Reboot oder be root, das ist hier die Frage.

BID = 707199

Mirto

Schreibmaschine



Beiträge: 2235
Wohnort: Sardinien (IT)

@ clembra
Tut mir leid, habe ich nicht! Hab nur beobachtet (siehe Gilb) daß das Forum in der von "Gilb" besagten Zeit recht langsam funktioniert.


_________________
Fehler passieren immer wieder. Wichtig dabei ist, anschliesend noch in der Lage zu sein, davon berichten zu können!!

BID = 707520

Kleinspannung

Urgestein



Beiträge: 13067
Wohnort: Tal der Ahnungslosen

Gehört zwar sicherlich nur bedingt hierher(hab grad keine Lust,extra deswegen nen neuen Fred aufzumachen)aber bei mir lahmt das Forum tagsüber manchmal auch.
Aber bei mir steht dann immer unten in der Statuszeile:
Warten auf www.rankinghits.de

_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

BID = 707540

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

Gerade eben hing das Forum wieder für einige Minuten bis etwa 9:26.
Transistornet lief während dieser Zeit noch, klemmte dann gegen Ende auch, und anschliessend kamen beide ziemlich gleichzeitig wieder.


[ Diese Nachricht wurde geändert von: perl am 13 Aug 2010  9:37 ]

BID = 707543

Tom-Driver

Inventar



Beiträge: 8780
Wohnort: Berlin-Spandau
Zur Homepage von Tom-Driver

Das kann ich so bestätigen, jedenfalls bei "unserem" Forum. Schon um 8:35 war einige Minuten Wartezeit angesagt.
Um 9:06 war auch wieder rund 10 Minuten Stille.
In dem von perl angegebenen Zeitraum konnte ich auch wieder nur warten...

Gruß,
TOM.

_________________
[x] <= Hier Nagel einschlagen für neuen Monitor!

BID = 707545

Rafikus

Inventar

Beiträge: 3873

Bestätige ebenfalls.
Etwa um 8.40 Uhr ging es noch, dann zwischen 9.00 und 9.15 gar nichts, danach habe ich es wieder um 9.35 versucht, da war es wieder normal.

Rafikus

BID = 708127

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

Gerade eben wieder mindestens ab 10:44 weit über eine Stunde ohne Reaktion.
Während dieser Zeit funktionierte das transistornet.de. Nur der Link zum "Ersatzteile und Reparaturforum" (diesem).
wurde nicht bedient.

Während der Wartezeit:


Zitat :
Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland 5 PAGERANK-SERVICE
pt176 1.43529415131ccc


1 _phpBB_viewtopic.php ---
© x sparkkelsputz Besucher : 40417441 Heute : 8400 Gestern : 45770 Online : 439 16.8.2010 10:26
60 Besucher in den letzten 60 Sekunden alle 1.00 Sekunden ein neuer Besucher

Die letzten 30 Referrer Suche im Transistornet-Forum:

10:26 - google.ch/search - L1 L2 L3 steckerverbindung
10:26 - google.de/search - wanzen aufspüren
10:26 - google.nl/search - anleitung blaupunkt köln
10:26 - google.de/search - kosten steckdose waschraum installieren
10:26 - google.de/search - Siemens Geschirrspüler S9J1S zu wenig Wasser
10:26 - google.de/search - unterschied synchronmotor'>asynchronmotor und synchron animation
10:26 - google.at/search - nullmodem kabel pinbelegung
10:26 - google.de/search - liebherr ke 1760 index 22/001
10:26 - google.de/search - kgv 491415
10:26 - google.de/search - sss türöffner weiss
10:26 - google.de/search - privileg öko ersatzklappe
10:26 - google.de/search - Was bedeutet die Meldung protect beim Verstärker ?
10:26 - google.de/search - Miele G619
10:26 - google.de/search - kabelfehler wegen altem papierisolierung
10:26 - google.de/search - gleba TRKK 6630
10:26 - google.de/search - coax kabel messen
10:26 - google.de/search - privileg öko ersatz
10:26 - google.de/search - towitek
10:26 - google.de/search - reparatur tomtom
10:26 - google.de/search - privileg öko ersatz
10:26 - google.de/search - miniusb gewinkelt
10:26 - google.de/search - KURZSCHLUSSTEST
10:26 - search.sweetim.com/search.asp - rasierer ersatzteile in karlsruhe
10:26 - google.de/search - Osram CIRCOLUX deckenfluter
10:26 - google.ch/search - rolux leuchten
10:25 - google.de/search - kontrollschalter
10:25 - google.de/search - diodenarten
10:25 - google.de/search - schalter mit kontrollleuchte anschließen
10:25 - google.de/search - Wie decodiere ich mein Autoradio im Opel Astra G Bj 01
10:25 - google.de/search - Wie resettet man Hörmann Handsender

Browsercache eingeschaltet ausschalten
A-Z3 -0,005 - A-Z27 -0,005 - A-Z39 -0,005 - A-Z45 -0,005 - A-Z57 -0,005 - A-Z61 -0,005 - A-Z68 -0,005 - A-Z118 -0,005 - A-Z160 -0,005 - A-Z192 -0,005 - VT-Z304 0,025 - VT-Z358 0,025 - VT-Z451 0,025 - PH-Z3 0,025 - PH-Z257 0,025 - PH-Z21 0,025 - PH-Z365 0,025 - PH-Z409 0,035 - PH-Z455 0,035 - PH-Z747 0,035 - PH-Z1021 0,055 - VT-Z509 0,065 - VT-Z601 0,065 - VT-Z647 0,065 - VT-Z762 0,075 - VT-Z965 0,075 - VT-Z965 0,095 - VT-Z965 0,095 - VT-Z965 0,095 - VT-Z965 0,105 - VT-Z965 0,115 - VT-Z965 0,115 - VT-Z965 0,125 - VT-Z965 0,125 - VT-Z965 0,125 - VT-Z965 0,135 - VT-Z965 0,135 - VT-Z1412 1,305 - VT-Z1447 1,425 - VT-Z1602 1,435 - PT-Z2 1,435 -
gzip - komprimiert: 13.72 kBytes | unkomprimiert: 72.20 kBytes - [php-time : 1,435 - 1,571] - js-time : 269 - 92 x 204 x 4 x 226 x

===============================
Nach langer Zeit um 12:12 merkte ich daß der Link aus transistornet bedient worden war, das sah dann so aus:


Zitat :
Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland 5 PAGERANK-SERVICE
pt176 0.775865793228ccc


gerechnet auf die letzten 30 Tage haben wir 198 Beiträge im Durchschnitt pro Tag heute wurden bisher 21 Beiträge verfasst

0 _phpBB_index.php ---
© x sparkkelsputz Besucher : 40422363 Heute : 13397 Gestern : 45770 Online : 590 16.8.2010 12:02
51 Besucher in den letzten 60 Sekunden alle 1.18 Sekunden ein neuer Besucher

Die letzten 30 Referrer :

12:02 google.de/search akai 4605
12:02 google.de/search Fahrraddynamo berührungslos
12:02 google.de/search n neutralleiter geringerer querschnitt
12:02 google.de/search magnet für stromzähler
12:02 google.de/search ip 4300 druckkopfdüsen reinigen
12:02 google.de/search signal halbierer
12:02 google.de/search led leuchten flackern
12:02 google.de/search hp d155xi uhr zurückstellen
12:02 google.de/search einbau eines Schalters unterbrochen werden
12:02 google.de/search zanussi herdplatten anschluss
12:02 - google.de/search - iR-Sendemodul
12:02 google.de/search Autodach montieren monitor
12:02 - google.de/search - ZBW - 2 Klemmenbelegung
12:02 google.de/search cy866 serviceanleitung
12:02 google.de/search defektes digibord beim plasmafernseher
12:02 google.de/search für kühlschrank extra Zuleitung
12:02 google.de/search technisat receiver defekt
12:02 google.de/search 12V heizfolie
12:02 google.at/search whirlpool DWF A00 blink zweimal pause
12:02 bing.com/search geräusche beutellose stabsauger
12:02 google.de/search ersatzteile für zwei platten kocher
12:02 google.com/search deskjet 970cxi ersatzteile
12:02 google.de/search Steckdosen für EDV
12:02 google.de/search transistoren singen
12:02 google.de/search weller lr 21 pinbelegung
12:02 google.de/search für kühlschrank extra Zuleitung
12:02 google.de/search frequenzumformer 60Hz 110 V
12:02 google.de/search Fahrraddynamo berührungslos
12:02 google.de/search interwash
12:02 google.de/search Typ 91181

Browsercache eingeschaltet ausschalten
A-Z3 -0,004 - A-Z27 -0,004 - A-Z39 -0,004 - A-Z45 -0,004 - A-Z57 -0,004 - A-Z61 -0,004 - A-Z68 -0,004 - A-Z118 -0,004 - A-Z160 -0,004 - A-Z192 -0,004 - PH-Z3 0,056 - PH-Z257 0,056 - PH-Z21 0,056 - PH-Z365 0,056 - PH-Z409 0,086 - PH-Z455 0,086 - PH-Z747 0,106 - PH-Z1021 0,106 - I-Z105 0,116 - I-Z62 0,116 - I-Z217 0,126 - I-Z407 0,626 - I-Z441 0,626 - PT-Z2 0,656 -
gzip - komprimiert: 17.06 kBytes | unkomprimiert: 103.13 kBytes - [php-time : 0,781 - 0,970] - js-time : 898 - 92 x 204 x 4 x 226 x


Die Antwortmaske war mittlerweile auch da (aber um 12:28 ließ sich die Antwort nicht abschicken) mit folgendem Status:


Zitat :
Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland 5 PAGERANK-SERVICE
pt176 0.201953172684ccc


0 _phpBB_reply.php ---

Browsercache eingeschaltet ausschalten
A-Z3 0,004 - A-Z27 0,004 - A-Z39 0,004 - A-Z45 0,004 - A-Z57 0,004 - A-Z61 0,004 - A-Z68 0,004 - A-Z118 0,004 - A-Z160 0,004 - A-Z192 0,004 - PH-Z3 0,074 - PH-Z257 0,074 - PH-Z21 0,074 - PH-Z365 0,074 - PH-Z409 0,074 - PH-Z455 0,074 - PH-Z747 0,074 - PH-Z1021 0,074 - PT-Z2 0,204 -
gzip - komprimiert: 14.65 kBytes | unkomprimiert: 61.08 kBytes - [php-time : 0,202 - 0,209] - js-time : 549 - 92 x 204 x 4 x 226 x


Seltsamerweise erfolgte kein Timeout und auch kein Zwangs-logoff.
Trotzdem war das Abscicken der Antwort nicht möglich und die Forum-SW lief erst wieder planmäßig, nachdem ich den Firefox neu gestartet hatte und ein neues Login machte.

BID = 708918

Rial

Inventar



Beiträge: 5401
Wohnort: Grossraum Hannover

Gerade eben auch...





_________________
Früh aufstehen ist der erste Schritt in die falsche Richtung !

Alle Tips ohne Gewähr und auf eigene Gefahr !!!
Vorschriften sind zu beachten !!!

BID = 708920

clembra

Inventar



Beiträge: 5404
Wohnort: Weeze / Niederrhein
ICQ Status  

Dito, für einige Minuten "laden..."


Code :


A-Z3 0,001 - A-Z27 0,001 - A-Z39 0,001 - A-Z45 0,001 - A-Z57 0,001 - A-Z61 0,001 - A-Z68 0,001 - A-Z118 0,001 - A-Z160 0,001 - A-Z192 0,001 - PH-Z3 0,081 - PH-Z257 0,081 - PH-Z21 0,081 - PH-Z365 0,081 - PH-Z409 0,091 - PH-Z455 0,091 - PH-Z747 0,311 - PH-Z1021 0,311 - PT-Z2 4,351 -
gzip - komprimiert: 12.39 kBytes | unkomprimiert: 83.15 kBytes - [php-time : 4,347 - 4,565] - js-time : 152 - ? x ? x ? x ? x



_________________
Reboot oder be root, das ist hier die Frage.

BID = 708923

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Komisch - bei mir gehts!

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 708989

Gilb

Urgestein



Beiträge: 16262
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Seit ich hier den Startbeitrag geschrieben habe, ist es eigentlich nicht
mehr vorgekommen. Es war fast schon regelmäßig an mehreren aufeinander
folgenden Tagen, jeweils zwischen 8:30 und 9:15.
Jetzt ist es mitunter, zu verschiedenen Tageszeiten, aber nicht so lange
andauernd wie seinerzeit. Ich warte quasi schon darauf, um endlich die
gewünschten Browserzeilen zu erfassen, aber es passiert nichts.

BID = 709552

Gilb

Urgestein



Beiträge: 16262
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Soeben ist es wieder passiert.
Ich wollte (nicht eingeloggt) die Forenstartseite aktualisieren (F5)
und es "lud" minutenlang, bis eine weiße Seite erschien, mit dem Text:

Server shutdown in progress
Error doing DB query in get_userid_from_session()

Dann, nach erneutem Neuladen (Refresh mit F5), gings dann wieder zügig.

So habe ich natürlich wieder keine "Browserzeilen" (vom unteren Seitenrand).


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 15 Beiträge verfasst
© x sparkkelsputz        Besucher : 168021027   Heute : 13456    Gestern : 16365    Online : 321        14.8.2022    18:45
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.123476982117