Siedle HT 411-02 durch HTA 811-0 ersetzen

Im Unterforum Telekommunikation - Beschreibung: Netzwerke, ISDN, DSL, Router

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 7 2024  15:33:05      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Telekommunikation        Telekommunikation : Netzwerke, ISDN, DSL, Router


Autor
Siedle HT 411-02 durch HTA 811-0 ersetzen

    







BID = 961651

Neo_Bobby

Gerade angekommen


Beiträge: 1
 

  


Hallo,

ich möchte eine alte Siedle HT 411-02 Türsprechanlage durch eine Siedle HTA 811-0 ersetzen. Leider bin ich mir mit dem Anschluss nicht ganz sicher, vielleicht kann ja jemand eine Umschlüsselung machen?

Hier zunächst ein Bild der bisherigen Anlage:

6.2: ohne, II: schwarz und weiß, 12: braun, 11: orange, 3: grün, 9: lila, 7: hellblau und gold, 8: dunkelblau und I: rot








Wenn ich den Plan für das 811-0 richtig lese, wird dort so angeschlossen:

9: bleibt lila, 12: bleibt braun, 11: bleibt orange, 7: bleibt hellblau und gold, 8 wird zu c: bleibt dunkelblau und wird zu 6.1 überbrückt, I: bleibt rot, II: bleibt unbelegt

soweit alles richtig?

Folgende Belegungen sind nun noch offen:

neu "1" (Impuls Mithörsperre) gab es beim 411er nicht als "1", welches Kabel muss ich beim 811er hierfür verwenden?

alt "3" gibt es beim 811er nicht mehr, wofür war dieser bzw. wo schließe ich den nun an?

neu "10" ist der Etagenruf, wie war dieser beim 411er realisiert, also welches Kabel muss ich dort anschließen?

Ganz ganz herzlichen Dank vorab für eure Hilfe!

Simon

BID = 961698

Bunkerspirit

Stammposter



Beiträge: 393
Wohnort: Nähe Ulm

 

  

Mithörsperre Klemme 1 einfach unbelegt lassen.
Klemme 3 war früher für eine Leuchte "Sprechen" an der Türstation, später wars dann eine grüne LED, aber diese wird nicht über Klemme 3 angesteuert. Den grünen Draht isolieren und mit "3" beschriften.
Etagenruf war in der alten Anlage nicht seperat, wenn du Glück hast dann ist eine Adere der Klemme 7 der Etagenruf und die andere Ader die Rufleitung von der Haustüre.

BID = 967366

Zodacuser

Gerade angekommen


Beiträge: 2
Wohnort: BaWü

Hallo zusammen,

ich habe exakt dasselbe Problem wie Neo_Bobby, allerdings mit einer anderen Verkabelung und bräuchte, ehe ich mich an das ganze heranwage, eine kleine Hilfestellung.

Anbei seht ihr das Foto der alten HT 411-02, die durch die neue HTA 811-0 ersetzt werden soll.

Anhand der Anleitung würde ich folgendes sagen:

- die beiden grünen Drähte bleiben bei 9
- die beiden weißen Drähte bleiben bei 12
- die beiden rosanen Drähte bleiben bei 11
- der dünne gelbe Draht bleibt bei 7
- die beiden schwarzen Drähte bei 3 abklemmen und beschriften

Soweit richtig?

Was ich mit den übrigen machen soll, bin ich nicht ganz sicher:
- Von 6.2 ist in der Anleitung nichts vermerkt - da es ihn aber auch bei der neuen Anlage gibt, einfach die blauen wieder bei 6.2 anschließen?
- von 8 gibt es bei der alten Anlage eine gelbe Brücke zu II - soll ich die auch bei der neuen Anlage realisieren - also von c zu II? Und was ist mit der eigentlich in der Anlage vorgegebenen Brücke zu 6.1? Brauch ich hier dann zwei Brücken?

Passt das dann so?
Bitte um kurze Rückmeldung! Vielen Dank und
beste Grüße

Michael



BID = 967401

Zodacuser

Gerade angekommen


Beiträge: 2
Wohnort: BaWü

Hallo zusammen,

ich hab's selbst hinbekommen!

Ich hatte zunächst 2x blau (ehemals 6.2) an 6.2 angeschlossen
Und die frühere Brücke von 8 (jetzt c) zu II hergestellt.
Die beiden schwarzen Drähte zu 3 wurden gar nicht angeschlossen.

Sprechanlage ging sofort - Haustürklingel ging nicht - Türöffner ging, aber über die Lichttaste und nicht über die Schlüsseltaste

Dann die Brücke statt an II an 6.1 angeschlossen (wie in der Anleitung angegeben) - dann ging der Türöffner gar nicht mehr. Sprechanlage ging weiterhin. Mist!

Dann habe ich es mal andersrum angeschlossen - 2x blau an II und die Brücke zu 6.1, dann ging plötzlich die Türklingel, aber der Türöffner nicht. Dann die Brücke statt an 6.1 an 6.2 und dann ging die Haustürklingel und der Türöffner, allerdings immer noch am Lichtknopf statt am Schlüsselknopf.

Und dann habe ich alles statt an II / 6.2 an I / 6.1 angeschlossen, also 2x blau an I und die Brücke von c zu 6.1 und voilà - alles ging wie es soll.

Die Lösung sieht also so aus:

2x grün an 9
2x weiß an 12
2x rosa an 11
1x gelb (dünn) an 7
2x schwarz - abklemmen!
2x blau an I
1x lila an c
1x Brücke von c zu 6.1

FERTIG!

Bin sehr happy, dass ich es so schnell alleine hinbekommen hab'.

Greets
Micha (Zodacuser)


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181681308   Heute : 2220    Gestern : 5416    Online : 573        18.7.2024    15:33
3 Besucher in den letzten 60 Sekunden        alle 20.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0332071781158