Bekomme kein Amt bei Eumex 208

Im Unterforum Telekommunikation - Beschreibung: Netzwerke, ISDN, DSL, Router

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Telekommunikation        Telekommunikation : Netzwerke, ISDN, DSL, Router

Autor
Bekomme kein Amt bei Eumex 208

    










BID = 1044562

Ltof

Inventar



Beiträge: 8833
Wohnort: Hommingberg
 

  


Moin,

ich versuche gerade verzweifelt eine Eumex 208 mit drei analogen Endgeräten zum Laufen zu bringen, aber ich bekomme kein Amt.
Bislang werkelte hier ein Dr. Neuhaus Triccy, der aber langsam seinen Geist aufgibt. Also hab ich die noch nie benutzte Eumex aus dem Schuppen geholt und bekomme die nur halb zum Laufen. Die MSN habe ich eingetragen und die Telefone können sich auch gegenseitig über 11, 12, 13 anrufen. Das funktioniert schon mal.

Liegt das an der "Anlagenrufnummer"? Der Triccy hat diesen Eintrag nicht. War das vielleicht die MSN 0?

Ich habe dort schon alles Mögliche eingetragen, mit und ohne Vorwahl oder gar nichts, aber ich bekomme an keinem Apparat eine Leitung nach draußen. Was fehlt hier noch? Wie sieht so eine Anlagenrufnummer aus? Oder kann es an der Strippe zum NTBA liegen? Crossover oder nicht vielleicht? Oder versteht sich die Eumex mit dem moderneren NTBA nicht?

Bevor ich hier noch völlig planlos weiter probiere, frag ich mal in die Runde. Ach so: einen alten Rechner und die Software zum Konfigurieren habe ich.

Danke und Gruß,
Ltof

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 1044566

Ltof

Inventar



Beiträge: 8833
Wohnort: Hommingberg

 

  

Ich denke, es hat sich erledigt. Bevor ich da noch Zeit versenke, versuche ich erst mal etwas Moderneres zu besorgen.

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)








BID = 1044571

elmo_cgn

Schriftsteller



Beiträge: 542
Wohnort: Köln

Hallo,

Deine Eumex ist auf die Betriebsart "Anlagenanschluss" eingestellt, das ist der Default.
Du musst die auf Mehrgeräteanschluss umstellen.
Bedienungsanleitung gibt es bei der Telekom:
https://www.telekom.de/hilfe/downloads/b208_209.pdf
Seite 62 steht die Umstellung beschrieben.

Gruß,
Elmar

BID = 1044573

bluebyte

Schriftsteller



Beiträge: 676
Wohnort: Unterfranken

Hi,

was hast Du denn, Anlagenanschluß oder Mehrgeräteanschluß ?

Bei Anlagenanschluß: Anlagenrufnummer (Pilotnummer) + Rufnummerblock
Bei Mehrgeräteanschluß: Bis zu 10 MSN

Die EUMEX 208 kann beides, mußt sie aber auf den entsprechenden Anschluß konfigurieren.

_________________
Gruß
bluebyte

BID = 1044578

Ltof

Inventar



Beiträge: 8833
Wohnort: Hommingberg

Besten Dank für die Tipps, aber es hat sich wirklich erledigt. Ein paar Dinge habe ich herausbekommen: Die Eumex 208 kann kein Clip und keine automatische Amtsholung. Zu Voip kompatibel ist sie auch nicht, was irgendwann kommen wird. Da stecke ich keine Sekunde mehr rein.

Ich werde mir irgendwas ab Eumex 504 besorgen und mich dann nochmal melden, falls ich damit nicht klar komme. Bis dahin halte ich den Triccy durch Handauflegen und Luftanhalten am Laufen.

Danke und Gruß,
Ltof

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 1044587

schattenlieger

Schriftsteller



Beiträge: 982
Wohnort: Nordkreis Celle

Besorg dir 'ne Fritzbox 7170, 7272 oder gar 7050 vom Grabbeltisch, konfigurier die als IP-Client und dann hast du da drei a/b-Ports dran, die auch noch VOIP-tauglich sind.

G722 mit HD Voice ist am Analogport eh nicht, also egal.

_________________
Mitglied in der "Deutschen Gesellschaft zur Rettung von dem Genitiv"
Silbentrennung ist toll, auch wenn das Auge was anderes draus macht:
Messer-
gebnisse und Erbin-
formationen.

BID = 1044593

Ltof

Inventar



Beiträge: 8833
Wohnort: Hommingberg

Danke! Das ist natürlich noch viel besser!

Bist Du sicher, dass die 7170 drei a/b-Ports hat? Ich finde da widersprüchliche Informationen (zwei Ports und drei Anschlüsse).

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 1044613

schattenlieger

Schriftsteller



Beiträge: 982
Wohnort: Nordkreis Celle

Ich bin mir sicher, die hatten 3 Ports.
Zu Anfang 2 Ports auf RJ-11(6P2C) und 1 zum direkten Klemmen, später dann 3 a/b auf RJ12(6P6C) mit Kabelpeitsche, die Belegung war dann
1->1-2
2->3-4
3->5-6

Zumindest soweit ich mich erinnere.
Preislich kann man mit der gebrauchten Fritz jedenfalls eher nichts falsch machen, nur ggf. ein neues 12V-Netzteil spendieren.

_________________
Mitglied in der "Deutschen Gesellschaft zur Rettung von dem Genitiv"
Silbentrennung ist toll, auch wenn das Auge was anderes draus macht:
Messer-
gebnisse und Erbin-
formationen.

BID = 1044618

Ltof

Inventar



Beiträge: 8833
Wohnort: Hommingberg

Vielen Dank!

Die Belegung hatte ich schon gesucht. Für den Fall, dass ich ein Exemplar ohne TAE-Adapter erwische. Netzteile habe ich im Fundus.

In den Kleinanzeigen ist sogar eine 7170 bei mir in der Nähe. Der Anbieter hat sich noch nicht zurückgemeldet.

Gruß,
Ltof



_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 1044625

Ltof

Inventar



Beiträge: 8833
Wohnort: Hommingberg

Die 7170 (V1) ist da. Es ist eine mit zwei RJ12-Buchsen und einem zweipoligen Klemmanschluss.


Zitat :
schattenlieger hat am 18 Okt 2018 22:22 geschrieben :

... konfigurier die als IP-Client ...

OK, das hab ich hinbekommen. Das läuft schon mal. Ich bin gerade über das WLAN der 7170 als IP-Client im Internet. Die Apparate können sich gegenseitig intern anrufen. Extern ISDN geht aber trotzdem noch nicht. Festnetz über ISDN ist eingestellt.
Für heute reichts mir erst mal!

Für morgen ein paar Fragen:
1.
An S0 ist ankommend ISDN angeschlossen. Ist das vielleicht falsch und ich muss trotzdem das Y-Kabel benutzen?
2.
Muss die Fritzbox unbedingt Internet haben, um als Telefonanlage zu spielen?
Eigentlich wollte ich sie eigenständig als Telefonanlage benutzen.

Die Seriennummer gehört nicht zu denen, bei denen die Einrichtung als IP-Client ausgeschlossen ist (funktioniert ja auch).

Danke und Gruß,
Ltof

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 1044632

schattenlieger

Schriftsteller



Beiträge: 982
Wohnort: Nordkreis Celle

Wenn das ein reiner a/b-Wandler werden soll, das tut auch ohne jede Netzwerkverbindung, ohne eingeschaletes WLAN usw.
Ich bin davon ausgegangen, dass die in einem Netzwerk hängen soll, für VOIP z.B. ist eine IP-Verbindung durchaus von praktischem Nutzen...

Der S0 ist INTERN, daran kannst du ein ISDN-Telefon oder noch ne Fritzbox usw. ranhängen.

Du benötigst also das Y-Kabel, alternativ legst du ISDN z.B. auf eine NEtzwerkdose auf wie folgt:
RJ45-1 <-> 1a (rot),
RJ45-2 <-> 1b (rot Strich)
RJ45-7 <-> 2a (rot Doppelstrich langer Abstand)
RJ45-8 <-> 2b (rot Doppelstrich kurzer Abstand)

(In Klammern die Belegung des üblichen Fernmeldekabels ankommend, kann natürlich auch grün, grau, gelb oder weiß sein, je nach Adernpaar)


Dann noch die MSN eintragen und die Rufe sinnvoll verteilen und dann klappt das eigentlich.
Funktionstest am besten erstmal "ausgehend", wenn das funktioniert und du kannst nicht angerufen werden, haut was mit der Rufverteilung nicht hin.


_________________
Mitglied in der "Deutschen Gesellschaft zur Rettung von dem Genitiv"
Silbentrennung ist toll, auch wenn das Auge was anderes draus macht:
Messer-
gebnisse und Erbin-
formationen.

BID = 1044639

Ltof

Inventar



Beiträge: 8833
Wohnort: Hommingberg

Es lag nur noch am Y-Kabel. Eingerichtet war es bereits korrekt. Jetzt funktioniert Alles!

Danke nochmal!

VOIP wird momentan noch nicht gebraucht. Dass es das bei eventueller Umstellung schon kann, ist natürlich kein Fehler.

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 34 Beiträge im Durchschnitt pro Tag       heute wurden bisher 38 Beiträge verfasst
© x sparkkelsputz        Besucher : 166362428   Heute : 15050    Gestern : 18970    Online : 387        18.5.2022    21:43
17 Besucher in den letzten 60 Sekunden        alle 3.53 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0607950687408