UV-Brand

Im Unterforum Stromunfälle - Beschreibung: Unfälle mit Strom und Gefährliches

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Stromunfälle        Stromunfälle : Unfälle mit Strom und Gefährliches

Gehe zu Seite ( 1 | 2 Nächste Seite )      

Autor
UV-Brand

    










BID = 551854

schattenlieger

Schriftsteller



Beiträge: 982
Wohnort: Nordkreis Celle
 

  


Guten Abend allerseits,

heute hat es bei uns in einer kleinen UV gebrannt.
Ich lasse mal Bilder sprechen, wegen recht großer Dateigröße zu finden unter:

http://martin.liebeneiner.de/E-Forum/UV-Brand/

Um daraus mal eine Rätselrunde zu machen:"Was war die Ursache?"
(Ich weiss es mittlerweile, darauf komme mal einer...)

Viel Spass beim Raten. Ich bin ja mal auf die Theorien gespannt, obwohl es eigentlich recht eindeutig ist - wenn man's weiß.

Der Schattenlieger

P.S.
Entschuldigung für das unscharfe erste Foto - Autofokus geht im Dunkeln irgendwie nicht so toll.

Edith sagt, dass sich die Bilder beim Anklicken zur vollen Größe aufpusten!


[ Diese Nachricht wurde geändert von: schattenlieger am 27 Sep 2008  4:09 ]

BID = 551859

Kon87

Gesprächig



Beiträge: 149
Wohnort: Deggendorf

 

  

Da hat wohl der Schutzleiter als Schweißleitung herhalten dürfen.

Gruß Kon87








BID = 551873

ego

Inventar



Beiträge: 3093
Wohnort: Köln

Das ging mir auch als erstes durch den Kopf.

Da war wohl jemand zu faul den Masseanschluss richtig am Schweisstück zu befestigen. Trotzdem hatte der Masseanschluss irgendwo Kontakt zu einem mit dem Schutzleiter verbundenen Teil, genauso wie das Schweisstück. Zumindest ein teil des Schweisstromes hat nun den Weg über den Schutzleiter gewählt, und diesen innerhalb kurzer Zeit verbrannt.

Es sind nun sämtliche Schutzleiter/Potentialausgleichleiter im umkreis der Schweisstelle bzw. im zu Konstruierenden Weg des Schweisstromes zu Prüfen, und ggf. die Leitungen zu erneuern, dies betrifft besonders die UV Zuleitung.

Sollte es sich um ein Schutzklase I Schweissgerät handeln, ist dringend zu prüfen ob die sichere elektrische Trennung zwischen Schutzleiter/Gehäuse und der Schweissmasse noch existiert.

BID = 551940

:andi:

Inventar



Beiträge: 3161
Wohnort: Bayern

hab schon schöner verdrahtete UV gesehn...

_________________
"Gestern gings noch, da kann net viel sein"

BID = 551945

schattenlieger

Schriftsteller



Beiträge: 982
Wohnort: Nordkreis Celle

Moin,

ja, das war wohl viel zu leicht, so dass jeder von euch uneingeschränkt recht hat.
Dieses Schadensbild ist allerdings für einige nicht wirklich familär, von daher dachte ich, es lohnt sich, mal nicht so übliche Bilder einzustellen.

Die Masseklemme war entgegen der hier üblichen Gewohnheit sogar mit sehr guter Verbindung zum Schweißstück angebracht...

Tatsächlich war es so, dass offensichtlich der Schweisstravo sekundär einen kleinen Erdschluss hat und so ein Teil des Schweißstromes sich seinen Weg über den PE gesucht hat. Zuviel Strom für den PE, zuwenig zum guten Schweissen

Und weil's ein sekundärseitiger Erdschluss war, hat der FI nix davon mitbekommen, wie denn auch, kam ja "von hinten".

Der Schweißstrom ging über die Containerwände zum Potientialausgleich (das Gebilde rechts der UV), von da an die PE-Schiene und über die CEE-Dose zum Schweißgerät.
Die Zuleitung ist nicht beschädigt, da maximal ein minimaler Strom geflossen sein kann, jedenfalls keiner, der dem 10mm² hätte schaden können.

Ego, ich kenne keine Schweißgeräte, welche nicht SK1 sind, aber eine Prüfung hat ergeben, dass der PE der Zuleitung unbeschädigt ist, das ist dann der Unterschied zwischen 1,5mm² (zur CEE) und 2,5mm² (Geräteanschlussleitung).

Was die Verdrahtung betrifft, tja, das war halt ein Handwerksmeister, der hat den Meisterbrief seit so 50 Jahren und das schon immer so gemacht.

Das Schweißgerät habe ich nun erstmal ausser Betrieb gesetzt (Stecker ab) und wird nächste Woche an den Scheissheini übergeben zur Reparatur.

Bis zum nächsten Rätsel - dann wohl etwas schwieriger.
Viele Grüße vom
Schattenlieger (ist auch wirklich schattig heute)

BID = 551973

Lightyear

Inventar



Beiträge: 7911
Wohnort: Nürnberg

Hättest Du das unscharfe Bild des Schweissgerätes weggelassen, wäre das Rätsel vermutlich nicht ganz so schnell gelöst worden...

_________________
Gruß aus Nürnberg,


Lightyear


Alles unter 1000°C ist HANDWARM!

Alle Tipps ohne jegliche Gewähr, die Einhaltung aller Vorschriften obliegt dem Ausführenden!

BID = 551981

ego

Inventar



Beiträge: 3093
Wohnort: Köln

Schutzgasschweissgeräte sind in der Regel SKI, Geräte zum Elektrodeschweissen oftmals Schutzisoliert.

@Lightyear

Schweissgerät?
Jetzt wo du es sagst ist auf dem ersten Bild tatsächlich eins zu sehen. Eher auch an der verräterichen Gasflasche zu erkennen.

BID = 551992

schattenlieger

Schriftsteller



Beiträge: 982
Wohnort: Nordkreis Celle

Hmm, Lightyear, solche Koniferen wie ego hatten das ganze ja auch so sofort raus.

Und ich habe extra das Foto unscharf gemacht, damit man es nicht sofort sieht...

Hmm, ich muss direkt mal in der anderen Halle nachsehen, da steht noch ein E-Schweisstrafo, mal sehen, ob der SK2 ist...
Und so ein tragbarer Inverter für E-Schweissen muss hier auch noch irgendwo sein, da werde ich auch mal die Schutzklasse prüfen. SK2 hätte diesen Fehler natürlich verhindert...

BID = 551998

ergster

Stammposter



Beiträge: 365
Wohnort: Nähe Dortmund

Gut das mal zu sehen. Auf sowas kommt ja keiner wenn es kein Problem gibt.

Da sollte ich mein, nach einer Überflutung gründlich gereinigtes und trockengelegtes Schutzgasgerät welches bislang nur an einem Stromerzeuger mal kurz getestet wurde, vor dem Anschluss an eine normale Steckdose wohl Sicherheitshalber noch einmal gründlich prüfen.
(Noch steht es in dem Garten ohne Strom in der Hütte.)

BID = 552006

Primus von Quack

Unser Primus :)
nehmt ihn nicht so ernst




Beiträge: 6906

...die schöne Hensel KV

_________________
...geguckt wird mit den Augen, nicht mit den Fingern!

BID = 552023

:andi:

Inventar



Beiträge: 3161
Wohnort: Bayern

bild 1128, kann es sein dass da neben dem abgeschweißten auch ein weiterer grüngelber 1,5er auch leichte hitzebeulen hat? gleich rechts von Abgang L3 am Neozedblock?

_________________
"Gestern gings noch, da kann net viel sein"

BID = 552114

Bartholomew

Inventar



Beiträge: 4681


Zitat :
schattenlieger hat am 27 Sep 2008 22:02 geschrieben :

Und ich habe extra das Foto unscharf gemacht, damit man es nicht sofort sieht...


Und ich hatte mich schon gewundert, warum das Bild im Nah- und im Fernbereich und der eigentlich ausreichenden Beleuchtung so gleichmäßig unscharf ist...

BID = 552115

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)


Zitat :
:andi: schrieb:
bild 1128, kann es sein dass da neben dem abgeschweißten auch ein weiterer grüngelber 1,5er auch leichte hitzebeulen hat? gleich rechts von Abgang L3 am Neozedblock?

Ja, das sieht man deutlich!

BID = 552138

Satman

Gesprächig



Beiträge: 169
Wohnort: Oberfranken

Hallo, möglicherweise wurde das Schweissgerät zwischendurch mal an der linken CEE
angesteckt und dieser PE gehört zur selbigen.


BID = 552157

Tobi P.

Schreibmaschine



Beiträge: 2168
Wohnort: 41464 Neuss


Offtopic :
Was ist denn das für ein kurioser Drumi auf der Flasche? Kenne ich gar nicht



Gruß Tobi


PS: Wenn du die kaputte Bruzzelkiste nicht mehr willst nehm ich sie gern in Pflege und mach sie auch wieder heile

_________________
"Auch wenn einige Unwissende etwas anderes behaupten, bin ich doch der Meinung, dass man nie genug Werkzeug haben kann"


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 161810064   Heute : 6675    Gestern : 18111    Online : 423        28.10.2021    13:16
11 Besucher in den letzten 60 Sekunden        alle 5.45 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0379559993744