Indesit Herd Elektroherd  Forno HI 20B

Ersatzteile und Reparaturtipps zum Fehler: Ofen defekt - heizt nicht

Im Unterforum Herd und Backofen - Beschreibung: Reparaturtipps für Elektroherde, Backofen, Grill, Fritteusen, Herdplatten, Glaskeramik, Kochfelder

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Herd und Backofen        Herd und Backofen : Reparaturtipps für Elektroherde, Backofen, Grill, Fritteusen, Herdplatten, Glaskeramik, Kochfelder

Autor
Herd Indesit Forno HI 20B --- Ofen defekt - heizt nicht
Suche nach Herd Indesit

    










BID = 752971

Sandy21

Gerade angekommen


Beiträge: 3
Wohnort: Nürnberg
 

  


Geräteart : Elektroherd
Defekt : Ofen defekt - heizt nicht
Hersteller : Indesit
Gerätetyp : Forno HI 20B
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________


Hallo,

bevor ich anfange und mein eigentliches Problem schildere, kann mir hier jemand sagen wie ich folgendes Bauteil wieder zusammen bauen kann!?? ist mir auch ein bisschen peinlich die Frage.

Keine Links zu Werbeschleudern - Um die Grafik passend zu verkleinern > paint verwenden! - imageshack.us

Hier gehörts ran:
Keine Links zu Werbeschleudern - Um die Grafik passend zu verkleinern > paint verwenden! - imageshack.us

Scheint ja der Temperaturregler zu sein, der mir da entgegengesprungen ist. Gibts da nen Link wie ich dessen ordentliche Funktion im Falle eines erneuten Zusammenbaus überprüfen kann!?

Grüße


BID = 753232

prinz.

Moderator

Beiträge: 8618
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

 

  

Moin
Ich würde sagen das Teil ist tot wirst ein neues Ersatzteil brauchen.
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken






BID = 753727

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Schildere bitte erstmal das urspüprüngliche Problem und den Grund der Zerlegung!

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 754389

Sandy21

Gerade angekommen


Beiträge: 3
Wohnort: Nürnberg

Also Vorgeschichte:

Herd knapp 1 Jahr alt. Wurde angeschlossen und hat alles funktioniert. Einzig die Tatsache, dass die Platten und der Ofen sehr schnell sehr heiß wurde, war verwunderlich, wurde anfangs allerdings von uns so hingenommen.
Bis es plötzlich so weit ging, dass sich die Platten so aufgeheizt haben, dass die Herdplatten sichtlich glühten und der Ofen sich gänzlich verabschiedet hat.

Sicherung raus, Ofen abgetrennt und die Verkabelung überprüft. Hierbei ist aufgefallen, dass scheinbar schon werksseitig eine Phase und Nullleiter vertauscht wurden. Wie der Ofen überhaupt funktionieren konnte und dass nichts schlimmeres passiert ist, betrachte ich daher als kleines wunder

Die anschließende richtigstellung des Anschlusses hat dazu geführt, dass die Herdplatten wieder anständig heizen. Beim Ofen hat sich scheinbar irgendwas verabschiedet. Bei der Untersuchung der Bauelemente konnte ich keine offensichtlichen Fehler erkennen, weshalb ich leider den Fehler begangen habe (ich könnte mich immer noch dafür beißen) mal in diesen kleinen Regler hereinzuschauen zu wollen. Aufgeschaubt und das Teil springt mir einfach entgegen...

Jetzt weiß ich nicht ob es sich überhaupt lohnt, weitere Untersuchungen anzustellen bevor ich das Teil nicht wieder zusammengebaut bekomm. Der Herd hatte seinerzeit ca. einen Wert von 200€ und war Bestandteil einer Küchenzeile.

Beim Prüfen der einzelnen Phasen (also alles Sicherungen raus, eine rein, Phasenprüfer um Stromfreiheit festzustellen) ist mir nun aufgefallen, dass zwei Phasen nicht richtig entkoppelt sind. Also bsp L2, L3: nur L2 sicherung drin, L3 trotzdem gering stromführend... Woran kann das denn liegen?

Soviel dazu....

Gruß


BID = 754407

prinz.

Moderator

Beiträge: 8618
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

Hallo

Zitat :
Hierbei ist aufgefallen, dass scheinbar schon werksseitig eine Phase und Nullleiter vertauscht wurden.

Vertauscht hat derjenige der den Ofen angeschloßen hat

Zitat :

Beim Prüfen der einzelnen Phasen (also alles Sicherungen raus, eine rein, Phasenprüfer um Stromfreiheit festzustellen) ist mir nun aufgefallen, dass zwei Phasen nicht richtig entkoppelt sind. Also bsp L2, L3: nur L2 sicherung drin, L3 trotzdem gering stromführend... Woran kann das denn liegen?

An dem falschen Meßgerät

Zitat :
Jetzt weiß ich nicht ob es sich überhaupt lohnt

Ersatzteil liegt so um die 30€
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 755378

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)


Zitat :
Herd knapp 1 Jahr alt.

Schade um das Gerät und um die Gewährleistung...


Zitat :
Wurde angeschlossen und hat alles funktioniert.

Von wem? Wer hat dabei die zwingende Schutzmaßnahmenmessung durchgeführt???

Merke:
Funktion ist zweitrangig, entscheidend ist, sicherzustellen, daß das Gerät auch im Fehlerfalle noch sicher ist!!!


Zitat :
Einzig die Tatsache, dass die Platten und der Ofen sehr schnell sehr heiß wurde, war verwunderlich, wurde anfangs allerdings von uns so hingenommen.

Dummheit?


Zitat :
Bis es plötzlich so weit ging, dass sich die Platten so aufgeheizt haben, dass die Herdplatten sichtlich glühten und der Ofen sich gänzlich verabschiedet hat.

Dummheit².


Zitat :
Sicherung raus, Ofen abgetrennt und die Verkabelung überprüft. Hierbei ist aufgefallen, dass scheinbar schon werksseitig eine Phase und Nullleiter vertauscht wurden.

Aber auch nur scheinbar (in Wahrheit also eben NICHT)!

Aber nochmal Glück in der Dummheit gehbt:
Wenn wirklich eine Phase und der Nulleiter(=PEN) vertauscht gewesen wäre, wäre jetzt nicht der Herd tot, sondern der Benutzer!!!

Stattdessen wurde ein Außenleiter mit dem Neutralleiter(=N) vertauscht.
Möglicherweise hat da ein oberschlauer Selberbastler verbotenerweise nach Farben angeklemmt; am besten noch bei Herdzuleitung oder Herdanschlußleitung in altem deutschen Farbcode (da hatten nämlich die graue und die blaue Ader genau die gegenteilige Belegung wie heute).


Zitat :
Wie der Ofen überhaupt funktionieren konnte und dass nichts schlimmeres passiert ist, betrachte ich daher als kleines wunder

Die Turbo-Funktion ist nachvollziehbar (Teile des Gerätes bekamen eben 400V ab statt der 230V, auf die sie ausgelegt waren...).


Zitat :
Die anschließende richtigstellung des Anschlusses hat dazu geführt, dass die Herdplatten wieder anständig heizen.

Ich wette, daß auch diese "Richtigstellung" wieder gefährlicher Murks (nämlich unter Unterlassung des Nachweises der Wirksamkeit der Schutzmaßnahmen) ist.


Zitat :
Beim Ofen hat sich scheinbar irgendwas verabschiedet.

Nicht scheinbar, sondern anscheinend. Ich hab auch nen starken Verdacht, was das sein könnte.


Zitat :
Bei der Untersuchung der Bauelemente konnte ich keine offensichtlichen Fehler erkennen, weshalb ich leider den Fehler begangen habe (ich könnte mich immer noch dafür beißen) mal in diesen kleinen Regler hereinzuschauen zu wollen. Aufgeschaubt und das Teil springt mir einfach entgegen...

Das ist die mindeste Strafe, welche Du verdient hast.


Zitat :
Jetzt weiß ich nicht ob es sich überhaupt lohnt, weitere Untersuchungen anzustellen bevor ich das Teil nicht wieder zusammengebaut bekomm.

Da gibts nichts mehr zusammenzubauen, da Du den Regler weder prüfen noch justieren könntest, selbst wenn Du ihn wieder richtig zusammenbekämst.
Er muß erneuert werden!


Zitat :
Der Herd hatte seinerzeit ca. einen Wert von 200€ und war Bestandteil einer Küchenzeile.

Reparatur lohnt sich.


Zitat :
Beim Prüfen der einzelnen Phasen (also alles Sicherungen raus, eine rein, Phasenprüfer um Stromfreiheit festzustellen) ist mir nun aufgefallen, dass zwei Phasen nicht richtig entkoppelt sind. Also bsp L2, L3: nur L2 sicherung drin, L3 trotzdem gering stromführend... Woran kann das denn liegen?

Mehrere Ursachen sind möglich. Neben mangelhaften Isolationswiderstands der Leitung kommt vor allem fehlende Fachkenntnis Deinerseits in Betracht.

An einer Fehlinterpretation Deinerseits.
Will sagen:
Wenn der Benutzer eines "Meß"geräts nicht weiß, wie dessen Anzeige zu interpretieren ist, spielt es schon gar keine Rolle, was angezeigt wird und ob das der Reralität entspricht...


Zitat :
Soviel dazu....

Das erste, worin ich Dir voll zustimmen muß.

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 757950

Sandy21

Gerade angekommen


Beiträge: 3
Wohnort: Nürnberg

So nach zwei Wochen voller Scham und Schande hab ich mich nun dazu entschlossen einen "neuen" gebrauchten herd anzuschaffen. Ja ich weiß, hier ist der Punkt an dem ich eigentlich sagen sollte, dass ich eine Fachkraft für den Anschluss beauftragt habe... Hab ich aber nicht, sondern habs selber angeschlossen (Eigentlich kann man ja nichts falsch machen ). Bevor ich wieder mit Schimpfe überzogen werde, würde es mich freuen wenn mir kurz jemand sagen könnte ob ich den Herd so nun richtig angeschlossen hab...

aus der wand:
1 - schwarz (L1)
2 - braun (L2)
3 - schwarz (L3)
4 - blau (N)
5 - grüngelb (PE)

im Herdkasten
1 - grau
2 - braun
3 - schwarz
4 - blau (N)
5 - rot(gebrückt mit N)
PE - Schraube wo viele grüngelbe Kabel dran sind

als Konsequenz aus Beschaltungsanweisung (die leider etwas unverständlich war):
L1 -> 1
L2 -> 2
L3 -> 3
N -> 4/5
PE -> PE




Zitat :
sam2 hat am 19 Mär 2011 17:55 geschrieben :



Zitat :
Beim Prüfen der einzelnen Phasen (also alles Sicherungen raus, eine rein, Phasenprüfer um Stromfreiheit festzustellen) ist mir nun aufgefallen, dass zwei Phasen nicht richtig entkoppelt sind. Also bsp L2, L3: nur L2 sicherung drin, L3 trotzdem gering stromführend... Woran kann das denn liegen?

Mehrere Ursachen sind möglich. Neben mangelhaften Isolationswiderstands der Leitung kommt vor allem fehlende Fachkenntnis Deinerseits in Betracht.

An einer Fehlinterpretation Deinerseits.
Will sagen:
Wenn der Benutzer eines "Meß"geräts nicht weiß, wie dessen Anzeige zu interpretieren ist, spielt es schon gar keine Rolle, was angezeigt wird und ob das der Reralität entspricht...



Also hierzu: mir ist schon bewusst, dass ne Strommesszange große Vorteile hat. Aber über das "binäre Verfahren" kann ich ja zumindest recht sicher sein, dass "nicht leuchten" N oder PE sein muss. Die Frage ist eher, ob das leichte Aufglühen/der mangelnde Isolationswiderstand mir Sorgen bereiten sollte bzw was das für Auswirkungen haben könnte....

Wer will den alten Backofen?

Beste Grüße,
Sandy

BID = 757970

prinz.

Moderator

Beiträge: 8618
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

Bei soviel Dummheit kann man nichts machen.
Hier kommen genug aus deiner Ecke vieleicht hätte ihn dir
ja jemand angeschloßen.

Wie war das denn sie wissen nicht was sie tuen

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 32 Beiträge im Durchschnitt pro Tag       heute wurden bisher 11 Beiträge verfasst
© x sparkkelsputz        Besucher : 167258844   Heute : 16264    Gestern : 20505    Online : 479        7.7.2022    18:49
14 Besucher in den letzten 60 Sekunden        alle 4.29 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.733886003494