Privileg Waschmaschine  Dynamic 68246SL

Ersatzteile und Reparaturtipps zum Fehler: Schleifgeräusche nach Kohlewe

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Privileg Dynamic 68246SL--- Schleifgeräusche nach Kohlewe
Suche nach Waschmaschine Privileg Dynamic

Fehler gefunden    










BID = 885901

Hellblau

Gerade angekommen


Beiträge: 8
Wohnort: Winsen/Luhe
ICQ Status  
 

  


Geräteart : Waschmaschine
Defekt : Schleifgeräusche nach Kohlewe
Hersteller : Privileg
Gerätetyp : Dynamic 68246SL
Kenntnis : keine Kenntnis der Materie
______________________

Guten Tag,

habe eine Privileg Waschmaschine, die sich nach Kohlewechsel merkwürdig verhält. Kurze Erklärung:
Die Trommel drehte sich nicht mehr, kohle bestellt, 1 Kohle eingebaut, super, Waschmaschine lief wieder. Leider wurde mir nur eine Kohle geliefert. Bis die 2 ankam, lief die Maschiene also mit einer alten und einer neuen Kohle.
Ich lies die alte Kohle solange drin, bis sich die Trommel nicht mehr drehte.
(Vorher gab es leichte Schabgeräusche beim schledern.)
Jetzt ist die neue Kohle eingebaut und es schrabt immer noch. Die Maschiene läst Wasser einlaufen und die Trommel beginnt zu drehen. Aber nicht langsam, sondern schnell, so als wollte sie schleudern. Für etwa 2-3 sek. dann tut sich garnichts mehr
Was ist da los?
Sind die kleinen Plättchen am Motor hin?

EDIT: Gerätebezeichnung nachgetragen

[ Diese Nachricht wurde geändert von: Mr.Ed am  3 Mai 2013 12:23 ]

BID = 885902

Mr.Ed

Moderator



Beiträge: 31747
Wohnort: Recklinghausen
Zur Homepage von Mr.Ed

 

  

Rate mal warum die Pflichtfelder so heißen...
Garantiert nicht, damit du da Unsinn reinschreibst!
Siwamat wäre eine Siemens, deine ist angeblich von Privileg.
Beide haben weitaus mehr als eine Waschmaschine auf den Markt gebracht.

Bitte liefere die fehlenden Daten nach, sonst kann und wird dir niemand helfen.

Wurde der Kollektor gereinigt? Wie sieht der aus? Fotos?
Das betreiben mit defekten Kohlen fördert die Motorlebensdauer nicht wirklich.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.






BID = 885904

Hellblau

Gerade angekommen


Beiträge: 8
Wohnort: Winsen/Luhe
ICQ Status  

Ja, stimmt, tut mir leid, war bisschen durch den Wind. Typbezeichnung. Dynamic 68246SL.
Motor wurde mit fuchtem Lappen leicht gereinigt.bzw durch drehen mit lappen an Plättchen halten. Kohle rein, eingebaut.

Hochgeladene Datei ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei ist grösser als 300 KB . Deswegen nicht hochgeladen

BID = 885907

Hellblau

Gerade angekommen


Beiträge: 8
Wohnort: Winsen/Luhe
ICQ Status  

wie könnte ich meine Bilder verkleiner, so das ich sie hochladen kann?

BID = 885909

Mr.Ed

Moderator



Beiträge: 31747
Wohnort: Recklinghausen
Zur Homepage von Mr.Ed

Mit jedem Bildbearbeitungsprogramm oder zur Not mit den entsprechenden Onlineverkleinerern. http://www.google.com/search?q=bilder+verkleinern
Bitte an die immer noch fehlenden Daten vom Typenschild denken!

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 885914

Hellblau

Gerade angekommen


Beiträge: 8
Wohnort: Winsen/Luhe
ICQ Status  

Produkt NR: 756.177-2
Privileg. Nr: 20521
Serien Nr: 62394836

Auf dem Motor stehen auch noch Nummern und Buchstaben, welche denn davon?







BID = 885916

prinz.

Inventar

Beiträge: 7719
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Zitat :
Aber nicht langsam, sondern schnell, so als wollte sie schleudern. Für etwa 2-3 sek. dann tut sich garnichts mehr

Tachogenerater oder Verkabelung des selbigen defect
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 885919

Schiffhexler

Inventar



Beiträge: 4491
Wohnort: OB / NRW

Moin Hellblau

Überprüfe den Motorstecker, evtl. hat sich ein Steckerstift beim Aufstecken rausgedrückt.
Wenn die Bürstenkohlen Geräusche machen, dann überprüfe, ob du die richtig hast,
da gibt es auch welch, wo die Abschrägung anders sitzt → z. B. so LINK

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 885921

Hellblau

Gerade angekommen


Beiträge: 8
Wohnort: Winsen/Luhe
ICQ Status  

O.K vielen Dank schon mal. Die Kohlen sitzen richtig. Es sind auch die richtigen.

Also, die Trommel dreht sich auch kurz, eben nur zu schnell und zu kurz.

Werds mal wieder einbauen und sehen was passiert.

BID = 885926

Hellblau

Gerade angekommen


Beiträge: 8
Wohnort: Winsen/Luhe
ICQ Status  

Nöö, leider immer noch das Selbe. Kurzes, schnelles Drehen, dann nichts mehr.
Wo sitzt denn dieses Tachogenerater oder Verkabelung, zu dem selbigen?
Es ist doch unwahrscheinlich, dass es jetzt gerade beim Kohletausch kaputt geht. Könnte man nicht mal Kontakt-spray drauf sprühen? Manchmal, hilft das ware Wunder?


BID = 885929

Hellblau

Gerade angekommen


Beiträge: 8
Wohnort: Winsen/Luhe
ICQ Status  

oder kaufe ich lieber einen neuen Motorblock (das was ich da immer aus und ein baue)? Wenn ich das richtig gegooglet habe sitzt das Tachdings da ja mit drin oder?
Ich brauche die Waschmaschiene wirklich dringend und schnell, mit 2 Kindern.

BID = 885940

Mr.Ed

Moderator



Beiträge: 31747
Wohnort: Recklinghausen
Zur Homepage von Mr.Ed

Der Tachogenerator sitzt hinten drauf. Kontaktspray hat da nirgendwo was verloren!

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

[ Diese Nachricht wurde geändert von: Mr.Ed am  3 Mai 2013 14:19 ]

BID = 885951

Schiffhexler

Inventar



Beiträge: 4491
Wohnort: OB / NRW

Hast du den Motorstecker überprüft?
Ein anderer Motor bringt dir nichts, wenn er nicht läuft, können auch andere Fehler der Grund sein.
Wahrscheinlich hast du keine elektrotechnischen Kenntnisse und kein Messgerät. Da würde ich vorschlagen,
dass du evtl. einen Elektriker, oder versierten Handwerker aus deinem Bekanntenkreis um Hilfe bittest.
Überprüfe den Drehzahlgenerator am Motor. Motorstecker raus, Messgerät an den Anschlüssen vom Generator
und den Motor händisch drehen. Da müssten paar V (1 - 4 V) erzeugt werden, je nach Drehgeschwindigkeit.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 885953

Hellblau

Gerade angekommen


Beiträge: 8
Wohnort: Winsen/Luhe
ICQ Status  

Also danke erstmal für eure vielen Ratschläge.
Jetzt geht sie wieder. Es war das Tachoding? Ich habe den Motor noch mal abgeschraubt und hinten das Plastikdeckelchen zum TACHOGENERATOR? gelöst. Alles auseinander genommen. Es war alles sehr lose und verschmutz. Dann sauber gemacht, (den Ring über den Kugeln). Dann alles wieder richtig zusammen gesteckt, fertig. Jetzt schnurrt sie wieder ein Kätzchen
Ein Messgerät hätte ich leider nicht gehabt. Ahnung hab ich auch keine. Aber, Glück und Ehrgeiz. Wo ein Wille ist, ist auch ein Weg.

Schönes Wochenende wünsch ich euch !!



Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 34 Beiträge im Durchschnitt pro Tag       heute wurden bisher 3 Beiträge verfasst
© x sparkkelsputz        Besucher : 148098632   Heute : 5234    Gestern : 14014    Online : 215        20.8.2019    13:00
14 Besucher in den letzten 60 Sekunden        alle 4.29 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.14167189598