Miele Waschmaschine  W377 WPS

Ersatzteile und Reparaturtipps zum Fehler: Schleudert nicht

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Miele W377 WPS --- Schleudert nicht
Suche nach W377 WPS Waschmaschine Miele W377 Schleudert nicht

    










BID = 1096359

Nikko79

Gerade angekommen


Beiträge: 4
Wohnort: Freiburg
 

  


Geräteart : Waschmaschine
Defekt : Schleudert nicht
Hersteller : Miele
Gerätetyp : W377 WPS
S - Nummer : 10/48186034
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo,
Zuerst, dies ist mein erster Kontakt mit dem Forum.
Meine Maschine schleudert nicht.
Ich habe die früheren Themen durchgeschaut aber für mein Problem keine Lösung gefunden.
Die Maschine ist 22 Jahre alt.
Sie wäscht richtig.
Wenn es zum schleudern kommt, dann dreht sie etwas schneller aber wenn sie richtig beschleunigen will, bricht sie ab.
Das wiederholt sich.
Es tritt auch auf bei einer leeren Maschine.
Der Elektriker meines Vertrauens hat die Maschine geöffnet und die Kohlen herausgenommen.
Die sind in Ordnung.
Dann meint er, der Motor ist abgenutzt.
Die Kohlen hat er nicht mehr eingebaut, meinte das geht nicht, weil die ja hervorstehen.
Er empfiehlt eine neue Maschine.
Ich habe jetzt die Kohlen wieder eingebaut und der Status ist wie vorher, sie schleudert nicht.
Ich würde mich freuen, wenn ich sie mit eurer Hilfe wieder hinkriege.
Der Schaltplan ist vorhanden

BID = 1096364

driver_2

Moderator

Beiträge: 8830
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

 

  


Zitat :


Wenn es zum schleudern kommt, dann dreht sie etwas schneller aber wenn sie richtig beschleunigen will, bricht sie ab.
Das wiederholt sich.
Es tritt auch auf bei einer leeren Maschine.
Der Elektriker meines Vertrauens hat die Maschine geöffnet und die Kohlen herausgenommen.
Die sind in Ordnung.
Dann meint er, der Motor ist abgenutzt.
Die Kohlen hat er nicht mehr eingebaut, meinte das geht nicht, weil die ja hervorstehen.
Er empfiehlt eine neue Maschine.
Ich habe jetzt die Kohlen wieder eingebaut und der Status ist wie vorher, sie schleudert nicht.
Ich würde mich freuen, wenn ich sie mit eurer Hilfe wieder hinkriege.
Der Schaltplan ist vorhanden



Hallo,

dazu müßte man wissen, wie der Kollektor aussieht. Mach mal ein Video, langsam den Motor eine ganze Umdrehung durchdrehen. GGf auch mal ein Video in YT hochladen.

Wahr wohl kein Miele TEchniker, sonst wüßte er, daß man die Kohlen in die Hülse zurückschiebt, einrastet und nach aufsetzen des Motormoduls wieder ausklickt.

Daß der dann eine neue empfiehlt, ist klar, weil er nicht weiter weiß.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr






BID = 1096365

Nikko79

Gerade angekommen


Beiträge: 4
Wohnort: Freiburg

Hallo,
der vertreibt Miele, und will mich reinlegen.
Ich hab’s als Laie geschafft.
Ich habe den Kollektor vor dem Zusammenbau angeschaut, der sieht einwandfrei aus.
Wenn Du meinst, dass Du den Zustand sehen willst, dann baue ich sie wieder auseinander und mache Fotos.
In YT hochladen ist für mich wahrscheinlich zuviel. Muß mich informieren.
Morgen stelle ich auf jeden Fall die Fotos hier ein.
Danke.

BID = 1096366

driver_2

Moderator

Beiträge: 8830
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  


Zitat :
Hallo,
der vertreibt Miele, und will mich reinlegen.


Damit schafft man kein Kundenvertrauen. Er hätte ja als Argument für Neukauf auch die Zahl der Betriebsstunden nennen können.


Zitat :
Ich hab’s als Laie geschafft.





Zitat :

Ich habe den Kollektor vor dem Zusammenbau angeschaut, der sieht einwandfrei aus.
Wenn Du meinst, dass Du den Zustand sehen willst, dann baue ich sie wieder auseinander und mache Fotos.
In YT hochladen ist für mich wahrscheinlich zuviel. Muß mich informieren.


Ist kein Muß, mich macht es aber stutzig, daß sie nicht im leeren Zustand auf Drehzahl kommt. Sind die Kohlen ausreichend lang gewesen ? Vllt doch nochmal runter machen das Modul und die Länge fotografieren für uns.

In YT Video hochladen ist ganz einfach.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1096380

Nikko79

Gerade angekommen


Beiträge: 4
Wohnort: Freiburg

Hier sind mal Fotos vom Modul und vom Kollektor.
Der Elektriker sagt, der Anker ist kaputt, abgenutzt.
Ich werde noch versuchen 2 Videos zu YT hochzuladen, 1x von der Trommel im Betrieb in 1x vom Kollektor.
Vorweg schon mal Danke für euer Bemühen.




Hochgeladene Datei (1342340) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (1287533) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (1320139) ist grösser als 300 KB . Deswegen nicht hochgeladen

BID = 1096381

Nikko79

Gerade angekommen


Beiträge: 4
Wohnort: Freiburg

Tut mir leid.
Die Bilder vom Kollektor sind zu groß.
Versuch sie zu verkleinern.

BID = 1096384

driver_2

Moderator

Beiträge: 8830
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  


Zitat :
Nikko79 hat am 11 Apr 2022 09:50 geschrieben :

Hier sind mal Fotos vom Modul und vom Kollektor.


Die Kohlen sind lang genug.

Schicke die Bilder an:     pferdesportwaescherei äht gmx.de (automatisch editiert wegen spamgefahr)    in Originalgröße.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 35 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 167102540   Heute : 39    Gestern : 21250    Online : 343        30.6.2022    0:06
6 Besucher in den letzten 60 Sekunden        alle 10,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,10858798027