Bauknecht Waschmaschine  Toplader WAT 1200 Star

Ersatzteile und Reparaturtipps zum Fehler: nur intensivschleudern F 06

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Gehe zu Seite ( 1 | 2 Nächste Seite )      

Autor
Waschmaschine Bauknecht Toplader WAT 1200 Star --- nur intensivschleudern F 06
Suche nach Waschmaschine Bauknecht Toplader 1200

    










BID = 1068596

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg
 

  


Geräteart : Waschmaschine
Defekt : nur intensivschleudern F 06
Hersteller : Bauknecht
Gerätetyp : Toplader WAT 1200 Star
S - Nummer : 8583 101 03000
FD - Nummer : 070 121102 732
Typenschild Zeile 1 : Mono 230 V
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo Experten,
die Maschine macht Schonschleudern, aber bei Intensivschleudern wird 2x kurz angeschleudert, abgepumpt, wenn dann das richtige Schleudern starten sollte, erscheint F06.
Geprüft wurden: Motorkohlen, Tacho gibt Signal ab, Druckdosenschlauch probeweise abgezogen, Türschloß schließt. Die Relais scheinen ok zu sein, denn es erfolgt rechts-und links Lauf des Motors. Motor wird auch nicht warm.

Wo sollte man jetzt suchen??
Gruß aus dem Harz

EDIT: Bonus-Bs in Defekt entfernt. Defekt war "bnur bintensivschleudern F 06"

[ Diese Nachricht wurde geändert von: Mr.Ed am 10 Jul 2020  8:01 ]

BID = 1068597

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg

 

  

Soll natürlich heißen: nur bei Intensivschleudern F06...






BID = 1068602

driver_2

Moderator

Beiträge: 7636
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  


Zitat :


Die Relais scheinen ok zu sein, denn es erfolgt rechts-und links Lauf des Motors. Motor wird auch nicht warm.


Der Motor wird über einen oder mehrere Leistungstransistoren angesteuert, nicht über Relais, damit wird nur gewendet.

Wie lange läuft der Motor ? Schnellt er die Trommel für 1,5 sekunden kurz hoch und sie läuft dann mit der Drehzahl aus, oder dreht er gemütlich seine Solldrehzahl beim Wenden der Wäsche über mehrere Sekunden ?

ersteres bedeutet kein Tachsignal an der Elektronik angekommen, oder sie erkennt es nicht, bei letzterem kann ich Dir nicht weiterhelfen, warte bis Kollegen sich melden.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1068609

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg

Der Motor ruckt n i c h t nur kurz an, er läuft beim anschleudern richtig hoch und stoppt dann nach ca. 3---4 sec. wieder, und nach einer Pause noch mal. Zwischendurch wird die Trommel normal hin und her gedreht.
Falls es der oder die Triacs sind ( welche kommen in Frage?), kann man den im eingebauten Zustand prüfen oder muss man den auslöten?

BID = 1068624

driver_2

Moderator

Beiträge: 7636
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Wenn es der Tacho wäre, würde sie kurz hochschnellen und sofort abgeschaltet werden, was mit jedem Reversierversuch probiert werden würde.

Ich bin dannmal raus aus dem Thema warte mal auf die Bauknecht Spzialisten



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1068629

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg

Danke soweit...
noch eine Frage zum Tacho: können die altersbedingt den Magnetismus verlieren so nach 10...15 Jahren?
Der Tacho dieser Maschine gibt am Digitalvoltmeter nur etwa o.5 ..1 Volt ab beim Drehen von Hand. Habe aber auch andere Motoren aus meiner Reserve getestet, da war es auch nicht mehr. Es wird ja immer von 1...2 V bei solchem Test gesprochen.

BID = 1068630

driver_2

Moderator

Beiträge: 7636
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Hatte ich noch nie, es gab aber schon gebrochene Magneten......

Schonmal geprüft ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1068684

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg

ja, Tacho ist fest auf der Welle, Ring ist nicht gebrochen.

Falls ein Elektroniker dies liest:
Der Triac auf dem Kühlblech (BTB 16( wurde ausgelötet und geprüft. ist in Ordnung.

Habe schon alle möglichen Beiträge hier mit F06 bei Bauknecht gelesen. bisher kein Ansatzpunkt für den Fehler gefunden.
Hoffe immer noch auf einen Geheimtip....

BID = 1068790

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg

Habe jetzt normalen Waschgang gestartet, und da dreht der Motor n i c h t nach dem Wassereinlauf. F06 erscheint
Habe folgendes probiert:
-probeweise anderen Bauknechtmotor mit gleichem Stecker angeschlossen, F06 bleibt
-von 2 Relais auf der Leiterplatte, die Verbindung zum Motorstecker haben, Deckel abgeschnitten und Kontakte geprüft, sie schalten sauber.
-Druckdose mit vorsichtigem blasen geprüft, Kontakt schließt.

Wo kann man jetzt noch suchen??
Maschine ist sonst in gutem Zustand , keine Lagergeräusche möcht sie retten.....

BID = 1068791

Schiffhexler

Inventar



Beiträge: 4935
Wohnort: OB / NRW

Moin Schirmer

Hast auf folgende gemacht
Überprüf den Kabelbaum von der Elektronik aus zum Motor.
Meistens an den Befestigungspunkten (Kabelbinder)
tritt ein Leitungsbruch auf. Dabei kann die Isolierung
noch OK sein. Also durchmessen und den Kabelbaum dabei bewegen.
Der Fehler wird meistens auch durch defekte Stoßdämpfer verursach,
weil der KB nicht die Vibrationen verdauen kann.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1068793

driver_2

Moderator

Beiträge: 7636
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  


Zitat :

Hast auf folgende gemacht
Überprüf den Kabelbaum von der Elektronik aus zum Motor.
Meistens an den Befestigungspunkten (Kabelbinder)
tritt ein Leitungsbruch auf. Dabei kann die Isolierung
noch OK sein. Also durchmessen und den Kabelbaum dabei bewegen.
Der Fehler wird meistens auch durch defekte Stoßdämpfer verursach,
weil der KB nicht die Vibrationen verdauen kann.



Wäre eine Option, hatten einige W8/900 bei Miele auch, wo Anfangs der Serie der Kabelbaum etwas knapp gespannt wurde.

Wenn Kabelbaumtechnisch alles abgeklopft wurde, bleibt als Versuchsdiagnose die Elektronik übrig.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1069009

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg

Habe jetzt nach Schiffhexlers Hinweis alle 7 Motorkabel durchgemessen, auch mit bewegen. besonders die beiden vom Tacho. Keine Fehlstelle gefunden.
Ich würde nun kühn und sowjetisch mal die beiden 6-füssigen Triacs tauschen, kosten ja nicht allzu viel. (Triac auf Kühlblech wurde schon geprüft, war ok.)
Oder können auch die ca. 7 bis 8 dreibeinigen Transistoren auf der Platine in Frage kommen?
dann würde ich allerdings aufgeben.....

BID = 1069050

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg

Will jetzt Bauteile der Elektronik prüfen.
Es gibt eine IC TNY255P 8 Füße
und den Optokoppler LTV713F 6 Füße

beide sind äußerlich unbeschädigt.
Was macht der Optokoppler und wie kann man den prüfen?

BID = 1072202

Schirmer

Gesprächig



Beiträge: 125
Wohnort: Blankenburg

Hallo experten,

die Sache hat sich geklärt, denn nach prüfen des Stndard-Türschalters für die Bauknecht toplader fand ich den Defekt: die Bimetallpille Ø 6 mm dehnt sich nicht mehr und schaltet deshalb nicht den Kontakt.

Frage: die Pille hat noch el. Durchgang, aber schaltet nicht mehr. Was ist dort los?
Hatte das schon mal jemand?
Gruss Schirmer

BID = 1072220

Schiffhexler

Inventar



Beiträge: 4935
Wohnort: OB / NRW

Moin Schirmer

Nach meiner Ansicht, bis du mit das Thermoschloss auf den falschen Dampfer
Die „Pille“ verriegelt das Deckelschloss (Toplader), wenn die nicht schaltet, würde der Motor überhaupt nicht drehen,
weil das Schloss unter den Sicherheitseinrichtungen fällt, damit keiner in die laufend Trommel greift.
Lass erstmal den ganzen elektronischen Kram in ruhe.

1. Deine Testläufe sind die mit Wäsche oder leerer Trommel?

Geprüft wurden: Motorkohlen…
2. Wie viel mm schauen die beiden Kohlen aus der abgeschraubten Halterung raus?

Der Optokoppler hat damit nicht zu tun → Link

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.


Liste 1 BAUKNECHT    Liste 2 BAUKNECHT    Liste 3 BAUKNECHT    Liste 4 BAUKNECHT   

      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 30 Beiträge verfasst
© x sparkkelsputz        Besucher : 161760763   Heute : 14075    Gestern : 19567    Online : 665        25.10.2021    18:40
28 Besucher in den letzten 60 Sekunden        alle 2,14 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
4,56888103485