AEG Waschmaschine  Lavamal W 1201

Reparaturtipps zum Fehler: Spülen bricht ab, Ende blinkt

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 21 4 2024  00:44:59      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine AEG Lavamal W 1201 --- Spülen bricht ab, Ende blinkt
Suche nach Waschmaschine AEG 1201

    







BID = 1007921

wortoc

Gerade angekommen


Beiträge: 17
 

  


Geräteart : Waschmaschine
Defekt : Spülen bricht ab, Ende blinkt
Hersteller : AEG
Gerätetyp : Lavamal W 1201
S - Nummer : 34149513
Typenschild Zeile 1 : 914 002 605 00
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo!

Seit 11 Jahren habe ich eine AEG Lavamat W 1201 (PNC: 914 002 605 00) und war immer sehr zufrieden damit. Seit kurzem jedoch bricht die Maschine beim Spülen ab und das Ende LED blinkt. Mir ist aufgefallen dass der Spülvorgang sehr langsam abläuft und die Maschine nach jeder Trommelumdrehung sehr lange stehen bleibt. Wenn ich dann manuell Feinspülen auswähle spült und schleudert die Waschmaschine einwandfrei.

Beim Auslesen des Fehlers blinken das Start und Ende LED parallel. Das Start LED blinkt 2 mal und das Ende LED 5 mal.

In den Foren habe ich gelesen dass die Laugenpumpe die Ursache sein kann, daraufhin habe ich diese gewechselt doch das war nicht des Rätsels Lösung. Die Kohlebürsten sind noch 2 cm lang. Ich habe auch gelesen dass der Tachogenerator die Ursache sein könnte, doch ich möchte ungern ein weiteres Ersatzteil auf Verdacht kaufen und dann die Maschine doch wegwerfen.

Hat jemand einen Tipp für mich wie ich den Fehler lokalisieren kann?

Vielen Dank für Eure Ideen!
Tom

BID = 1007937

silencer300

Moderator



Beiträge: 9646
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Hallo und herzlich willkommen im Forum.

Überprüfe mal die Luftfalle, möglicherweise meldet die durch Verschmutzung/Verstopfung den aktuellen Wasserstand stark verzögert an den Druckwächter und unterbricht das Programm.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1007952

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Moin Tom

Das ist Fehler 52, kein Signal vom Tachogenerator.
WA spannungslos machen, bzw. Stecker raus. Rückwand demontieren, Treibriemen abnehmen,
Motor demontieren, Motorstecker raus, Kabelbefestigung am Motor lösen, beide Kohlen abschrauben.
Die Bürstenkohlen müssen min. 15 mm aus der abgeschraubten Halterung rausstehen, die Auflageflächen
der Kohlen müssen metallisch blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen,
der Federdruck der Kohlen muss gleichmäßig sein, aber nicht labbrig. Den Kollektor nicht mit Schmirgelpapier
misshandeln, nur mit der rauen Seite eines Küchenschwammes. Anschließend bei der Montage
den Motorkabelbaum unbedingt (!) am Motor
wieder mit Kabelbinder richtig fixieren, sonst handelst du dir einen Leitungsbruch ein.

Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen,
da kommt eine schöne Wolke raus.
Der Kohlenstaub, kann auch einen Masseschluss verursachen. Evtl. bei einer Tankstelle, Werkstatt.
Mache das nur Draußen

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1008027

wortoc

Gerade angekommen


Beiträge: 17

Hallo!

Vielen dank für die schnellen Antworten. Die Luftfalle habe ich gerade geprüft, da ist kein Schmutz. Heute hat die WM wieder einwandfrei 2 Waschgänge gewaschen. Ich denke das Beste ist ich verwende die WM weiter und wenn der Fehler erneut auftritt montiere ich den Motor noch einmal ab und blase das Ganze mit Druckluft durch.

Gruß,
Tom

BID = 1008045

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Moin Tom

Kannst machen, ABER davon rate ich dir dringend ab, Sollten die Bürstenkohlen abgenutzt sein,
dann feuern sie. Das Bürstenfeuer kann dir den Kollektor (Isolation Lamellen) ins Jenseits befördert.
Also überlege dir das gut, was du machst, das ist dein Gerät.

Gruß vom Schiffhexler



PS: Der Pessimist ist ein Optimist mit Erfahrung


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1008056

Kleinspannung

Urgestein



Beiträge: 13330
Wohnort: Tal der Ahnungslosen


Zitat :
wortoc hat am 13 Dez 2016 20:44 geschrieben :

Ich denke das Beste ist ich verwende die WM weiter


Offtopic :

Jawoll,das ist die richtige Einstellung.
(Ein paar meiner früheren Kunden sind auch noch ewig gefahren,obwohl die Lampe für abgenutzte Bremsbeläge leuchtete)
Schließlich produzieren die ganzen Hersteller ihre Geräte ja nicht,damit du deins reparierst.
Wär doch doof,wenn so ein Aktionär seinen Porsche abbestellen muß,nur weil die Dividende wegen sinkender Absatzzahlen nicht mehr stimmen.


_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

BID = 1008076

wortoc

Gerade angekommen


Beiträge: 17

Hallo zusammen,

okay, also ist meine Herangehensweise eher ungünstig. Den Motor habe ich letztes Wochenende ausgebaut und mir die Kohlebürsten angeschaut. Die sind noch ca. 2 cm lang und die Laufflächen sauber. Den Federdruck habe ich nicht geprüft da dies vor meinem Forum Eintrag war. Den Tachogenerator habe ich auch angeschaut, aber optisch ist es schwer festzustellen ob dieser einen Fehler hat. Beim Drehen des Motors hat mein Messgerät am Tachogenerator eine geringe Voltzahl angezeigt. Da der Fehler nicht bei jedem Waschgang auftritt und ich an der Elektronik nichts kaputtes feststellen kann, dachte ich mir ich verwende die WA weiter bis der Fehler häufiger auftritt in der Hoffnung dass ich dann an der Elektronik etwas feststellen kann. Aber für Ideen was ich noch prüfen könnte freue ich mich.

Gruß,
Tom

BID = 1008083

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Moin Tom

F5x, ist ein Motorfehler, Manchmal wird dann nur ein Kohlenhalter abgeschraubt,
aber die Kohlen nutzen sich meistens unterschiedlich ab.
Der Fehler >kein Signal vom Tachogenerator<, sind meisten die Kohlen, oder ein Kabelbruch.
Der TG macht sich anders bemerkbar, dann dreht der Motor kurzzeitig hoch
und die EL unterbricht dann die Motorspannung.
Das Gerät wurde vor ca. 13 Jahren hergestellt. Dadurch war deine Angabe mit F52 sehr nahe liegend.
Abpumpprobleme melden sich meistens mit F2x, aber Fehlermeldungen hängen gelegentlich auch
sehr kräftig daneben, die sind m.u. nur ein Bezugspunkt.

Wir wünschen dir und deine Lieben, ein frohes Weihnachtsfest
und ein erfolgreiches Jahr 2017

Gruß vom Schiffhexler



_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 180942056   Heute : 233    Gestern : 9174    Online : 621        21.4.2024    0:44
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,510431051254