AEG Waschmaschine  ÖKO_LAVAMAT 693

Reparaturtipps zum Fehler:

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 20 6 2024  03:50:32      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Autor
Waschmaschine AEG ÖKO_LAVAMAT 693

    







BID = 603593

Nova

Gerade angekommen


Beiträge: 1
Wohnort: Kassel
 

  


Geräteart : Waschmaschine
Hersteller : AEG
Gerätetyp : ÖKO_LAVAMAT 693
S - Nummer : 605.632 017
FD - Nummer : 079420706
Typenschild Zeile 1 : E-WV 0199 645.203 090 LP
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Phasenprüfer
______________________

Hallo liebe Forenmitglieder,

habe dank der hilfreichen Beiträge schon mehrfach Haushaltsgeräte reparieren können – doch dieses mal finde ich leider keine vorhandenen Lösungen für meinen Fall:

Die besagte Waschmaschine, AEG Öko Lavamat 693, funktioniert nach dem Umzug in die neue Wohnung nicht mehr. Nach dem das Gerät im Waschkeller aufgestellt und angeschlossen war, schaltete ich das übliche Waschprogramm an. Die Maschine füllte Wasser ein, die Trommel drehte sich einige Male, dann flog die Sicherung am Schaltkasten raus.

Nach dem der Schutzschalter wieder oben war, funktionierte sie nicht mehr. Sie geht gar nicht mehr an, es brennen keine Lichter – nichts. Die Steckdose funktioniert jedoch weiterhin ganz normal.

Habe, wie in einigen Beiträgen hier empfohlen, das Wasser manuell abgelassen und die Tür per Handschalter geöffnet. Die Trommel lässt sich ganz normal drehen, ohne großen Widerstand. Die Maschine geht jedoch auch im leeren Zustand nicht an.

Habe bereits auch gegen den Türschloß geklopft, ohne Erfolg.

Die Motorkohlen habe ich übrigens vor ein Paar Monaten erneuert.

Weiss jemand, wie ich am besten weiter vorgehen kann, um den Fehler einzugrenzen? Was sind die möglichen Szenarien?

Danke schon mal im voraus,

Nova


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 17 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 181509227   Heute : 352    Gestern : 12273    Online : 163        20.6.2024    3:50
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0429949760437