AEG Waschmaschine  Lavamat 66560

Reparaturtipps zum Fehler:

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 15 7 2024  06:17:42      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine AEG Lavamat 66560

    







BID = 582474

keiermann

Gerade angekommen


Beiträge: 6
Wohnort: Reichenau
 

  


Geräteart : Waschmaschine
Hersteller : AEG
Gerätetyp : Lavamat 66560
S - Nummer : 44000723
FD - Nummer : Prod.No. 914515214/00
Typenschild Zeile 1 : Type P6349646
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo miteinander,

ich bin neu hier und hoffe, dass mir Eure Experten beim Problem mit meiner AEG Lavamat 66560 Waschmaschine weiterhelfen können.
Die Programme bzw. Zeitsteuerung bei unserer AEG Lavamat 66560 scheint nicht mehr korrekt zu laufen. Oftmals springt ein Waschprogramm bevor es fertiggelaufen ist wieder an den Anfang zurück (und zeigt dann auch die Anfangszeit des Waschprogramms im Display wieder an).
Typischer Ablauf z.B. bei 60 Grad Wäsche. Programmstart 137min, läuft alles normal bis 92 min Restzeit. Danach bleibt die Maschine stehen und die Minuten werden im 20 Sekundentakt hinuntergezählt bis 74 min Restzeit.
Danach wieder Waschgang wobei für eine Waschminute in der Anzeige ca. 5 Minuten vergehen.
Ab 68 min Restzeit läuft dann wieder alles normal durch bis 28 min Restzeit, danach spring die Maschine wieder an den Programmanfang mit 137 min. Es wird keine Fehlermeldung im Display angezeigt.
Schleudern, Abpumpen etc. über den Programmwählschalter geht problemlos.

Ich habe zuerst gedacht es liegt an den Motorkohlen, da diese nur noch 13mm herausragten und habe diese durch neue ersetzt. Danach trat der Fehler mehrere Tage nicht mehr auf und nun tritt er wieder öfter auf.

Wie kann ich den Fehlerspeicher bei dieser MAschine auslesen und wie kann ich ihn löschen. Kann man einen Reset machen ?

Wer kennt diesen Fehler und kann mir weiterhelfen ?

Vielen Dank im voraus und Grüsse
Klaus


BID = 582683

keiermann

Gerade angekommen


Beiträge: 6
Wohnort: Reichenau

 

  

Hallo nochmals,

hat niemand eine Idee wo man ansetzen könnte ?

Nochmals Danke und Grüsse
Klaus

BID = 582694

Schiffhexler

Inventar



Beiträge: 5214
Wohnort: OB / NRW

Moin Klaus

Willkommen im Forum
Lass die WA laufen in der Hauptwäsche und drücke für 2 Sek. die Tasten Vorwäsche und Spülstop zusammen. Das sind die 2 Tasten die links übereinander liegen. Dann erscheint der Fehlercode im Display.

Gruß Schiffhexler


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 582708

keiermann

Gerade angekommen


Beiträge: 6
Wohnort: Reichenau

Moin Schiffhexler!

Erstmal vielen Dank für die Info.
Ich werde es heute abend mal abchecken ob ich den Fehlercode bekomme und melde mich mit dem Ergebnis.

Nochmals Danke und Grüsse
Klaus

BID = 582790

keiermann

Gerade angekommen


Beiträge: 6
Wohnort: Reichenau


Zitat :
Schiffhexler hat am 23 Jan 2009 11:45 geschrieben :

Moin Klaus

Willkommen im Forum
Lass die WA laufen in der Hauptwäsche und drücke für 2 Sek. die Tasten Vorwäsche und Spülstop zusammen. Das sind die 2 Tasten die links übereinander liegen. Dann erscheint der Fehlercode im Display.

Gruß Schiffhexler




Hallo nochmals,

ich habe gerade nach obiger Anleitung den Fehlercode ausgelesen.
Im Display wird Fehlercode E52 angezeigt. Auf welche Art von Fehler deutet es bei dieser Maschine hin ? Wie kann ich den Fehler weiter eingrenzen ?

Nochmals Danke im voraus und Grüsse vom stürmischen Bodensee
Klaus

BID = 582898

Schiffhexler

Inventar



Beiträge: 5214
Wohnort: OB / NRW

E52 kein Signal vom Tachogenerator. Überprüfe noch mal die Kohlen, evtl. klemmen sie durch Kohlenstaub, oder die Feder ist labbrig.
Motorstecker auch überprüfen, nicht das ein Anschluss beim Reindrücken rausgeschoben wurde. Ich schicke dir ein DOC Dokument.

Gruß Schiffhexler


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 590082

keiermann

Gerade angekommen


Beiträge: 6
Wohnort: Reichenau

Hallo,

nun hatte ich endlich Zeit mich wieder der Reparatur meiner fehlerhaften WaMa zu widmen. Ich habe zwar eine Ersatzmaschine im Einsatz. Die fehlerhafte Maschine habe ich der Zwischenzeit an anderer Stelle zu Testzwecken aufgebaut.
In der Zwischenzeit habe ich nach Anleitung (vielen Dank an Schiffhexler !) den Fehlerspeicher auslesen können und gelöscht, Kohlen etc nochmals überprüft, alles okay.
Nun habe ich folgendes neues Problem: Nach dem Start eines Waschprogramms läuft Wasser normal ein, allerdings läuft es irgendwie durch und zum Ablaufschlauch wieder raus. Nach ca. 2 Minuten geht die Machine auf Fehler E10 (blinkt) und akustisches Signal. Wenn ich dann den Fehlercode auslese zeigt mir die Anzeige E11.
Die Trommel wird nicht gefüllt. Was ist das nun wieder ? Liegt das evtl. an der "Wasserweiche" und wenn ja wo ist diese ?

Schon jetzt vielen Dank im voraus für Eure Hilfe. Grüsse und schönes Wochenende, Klaus


BID = 591750

Schiffhexler

Inventar



Beiträge: 5214
Wohnort: OB / NRW

Moin Klaus

Das Ablaufschlauchende muss 70 – 80 cm hoch sein, sonst läuft das Wasser wieder raus und bringt die Fehlermeldungen.

Gruß Schiffhexler


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 591903

keiermann

Gerade angekommen


Beiträge: 6
Wohnort: Reichenau

Hallo Schiffhexler,

vielen herzlichen Dank für den top Tipp, das wars !!! Wäre ich nie von selbst draufgekommen !
Nun läuft die Maschine in der Testumgebung. Melde mich wieder hier mit dem Ergebnis nach 4 - 5 Waschvorgängen.

Nochmals vielen herzlichen Dank für die Unterstützung,

Klaus

BID = 592205

gfreude

Gerade angekommen


Beiträge: 1
Wohnort: Escheburg

Hallo, ich habe leider das gleiche Problem. Die Waschmaschine AEG Lavamat 66560 hält irgendwann im Programm einfach an und blinkt mit einer Retszeitanzeige (?), obwohl das nicht wirklich die Restzeit sein kann.
Drücke ich die Tasten zum Auslesen des Fehlers, so wird mir E52 angezeigt.

Im habe in den vorherigen Beiträgen etwas von einem Dokument gelesen, wie man den Fehlerspeicher zurücksetzen kann. Wo kann ich dieses Dokument beziehen. Sobald ich dann den Waschvorgang beendet habe, werde ich mir dann mal die Kohlen vom Motor anschauen, da diese anscheinend ja die häufigste Fehlerquelle für das Probelm sind.

Viele Grüße
gfreude

BID = 592209

Schiffhexler

Inventar



Beiträge: 5214
Wohnort: OB / NRW

*
@gfreude

Hallo Leute, schreibt doch nicht irgendwo rein, sonst kommt doch hier alles durcheinander.
Bitte neuen Thread öffnen, Support Ticket ausfüllen und die Gerätedaten vom Typenschild reinsetzen.
Schiffhexler



_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181663438   Heute : 463    Gestern : 5151    Online : 422        15.7.2024    6:17
6 Besucher in den letzten 60 Sekunden        alle 10,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0527498722076