Zanker 2 / ZEM Nichts vorhanden

Ersatzteile und Reparaturtipps zum Fehler: Motor Infos gesucht

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Sonstige 2 Zanker / ZEM Nichts vorhanden --- Motor Infos gesucht
Suche nach Zanker ZEM

    










BID = 1063996

IceWeasel

Moderator

Beiträge: 1927
 

  


Geräteart : Sonstiges
Defekt : Motor Infos gesucht
Hersteller : Zanker / ZEM
Gerätetyp : Nichts vorhanden
Typenschild Zeile 1 : Motor: ZEM 20571.506
Kenntnis : Artverwandter Beruf
______________________

Hallo zusammen,

ich habe den oben genannten Motor auf dem Tisch.
Da eher Servicetechniker für Weiße Ware Infos haben können (Ausnahmen solls auch geben), habe ich es hier eingestellt.

Über diesen Motor hätte ich gerne so viel Informationen wie möglich, z.B.:

- Anschlussplan
- Wicklungswiderstände
- Stromaufnahme komplett ohne Last
- Kraftentwicklung

Der Motor ist für 3 Drehzahlen gebaut.

Die Anschlußbelegungen habe ich herausgefummelt (was nicht unbedingt alles richtig sein muss, macht aber den Eindruck) und mit dem Stelltrafo hochgefahren.

Mich wundert allerdings, dass der Motor auf der höchsten Schleuderdrehzahl (2800 U/min) bei Nennspannnung ohne Last um 4A frisst.
Den Motor kann ich bei jeder Drehzahl mit der blanken Hand zum Stillstand abwürgen (Gibt aber heisse Finger), das finde ich seltsam.

Die höchste Schleuderdrehzahl wird offenbar durch die 1400 U/min erst angefahren, dann auf 2800 U/min umgeschaltet, da für 2800 U/min kein Kondensatoranschluß vorhanden ist.
(Sonst läuft er nur mit Anschubsen hoch)

Der Kondensator ist ok und hat 13µF, der Motor läuft auch recht zügig hoch.

Infos aus dem WEB sind Null brauchbare zu finden.
Hier im Forum wurde bereits einmal für einen solchen Motor angefragt, da gab es allerdings Null Resonanz drauf.

Eine relevante Info für euch ist, dass ein Teil der Wicklung dunkler verfärbt ist - gut möglich, dass es die für die 2800 U/min ist.
Ein Test mit meinem einfachen Isolationstester hat erstmal nichts auffälliges ergeben und der Motor riecht auch absolut nicht verbrannt, nur nach Waschmaschine.
Abhängig von Vergleichswerten ist natürlich ein Wicklungsschluß möglich, aber bevor ich den Motor als halbtot deklariere, möchte ich das messtechnisch geklärt haben (und ob es an falscher Beschaltung liegt).

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

BID = 1063998

prinz.

Moderator

Beiträge: 8478
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

 

  

Ohne die Gerätedaten von der Waschmaschine keine Chance
Du hast ja noch nicht mal Verraten wie alt der ist
Einiges gibs noch auf Micofish sind zwar schon auf PDF umgewandelt
sind 4 CD voll mit alten Microfishen ohne Sotiertung Lust zu suchen?


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken






BID = 1063999

IceWeasel

Moderator

Beiträge: 1927

Der Motor wird um 33 Jahre sein, der Kondensator ist von 1987.
Vielleicht hat ja jemand den Motor im Lager.

Ich weiss nur, dass es eine alte Waschmaschine von Zanker mit 2 dicken Drehknöpfen rechts war.
Alles andere ist nicht mehr zu bekommen.

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

BID = 1064001

IceWeasel

Moderator

Beiträge: 1927

Der Recherche nach sollte die Maschine eine Zanker 5025 gewesen sein.

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

BID = 1064017

silencer300

Moderator



Beiträge: 7762
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Habe für die Maschine ALLES (BDA, Explo's, Teilelisten) außer Schaltpläne und technische Unterlagen gefunden.
Die einzigste Chanche ein paar mehr Info's zu bekommen, wäre @Schiffhexler, der könnte die Geräte evtl. noch kennen.
Vermutlich ist der Kondensator von 1987 bereits ein erneuertes Teil, das eigentliche Publikationsdatum für die Dokumente zur Maschine ist der 01.01.1970.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1064019

taktgenerator

Schriftsteller



Beiträge: 687
Wohnort: Bayern

Im Procorner gibt es eine vollständige Dokumentation für die Maschine mit Stromlaufplan, Stromwerten, Widerstandswerten etc.
Ich darf es hier aber vermutlich nicht hochladen, oder? Kann es aber gern per Mail schicken, wenn gewünscht.

BID = 1064021

Kleinspannung

Urgestein



Beiträge: 12846
Wohnort: Tal der Ahnungslosen


Zitat :
IceWeasel hat am 18 Mär 2020 16:21 geschrieben :


Abhängig von Vergleichswerten ist natürlich ein Wicklungsschluß möglich, aber bevor ich den Motor als halbtot deklariere, möchte ich das messtechnisch geklärt haben

Vermutlich hilft dir das nicht wirklich weiter,und wahrscheinlich kennst du das Prozedere,aber ich muß ja auch mal wieder einen halbwegs sinnvollen Beitrag abliefern...
In meinem früheren Leben und ohne Vorhandensein eines Milliohm Meters und ähnlichen Sachen hab ich Wicklungsschluß immer so versucht zu prüfen:
(Seinerzeit gings um den Stator ner Drehstromlima)
Ein potentes,regelbares Ladegerät mit halbwegs brauchbarem Volt und Amperemeter genommen.
(Neudeutsch heißt das wohl Labornetzteil)
Da 2(drei oder vier) Volt eingestellt,Klemmen kurz schließen und Strom merken.
Dann damit die einzelnen Wicklungen beaufschlagen,und Strom beobachten.
Weicht eine nach oben ab,hast den Schluß...


_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

BID = 1064023

IceWeasel

Moderator

Beiträge: 1927

Ersteinmal danke an alle für die Mühe und Infos.

@Silencer300:

Dem Bildern aus dem WEB nach zu urteilen, war das mal eine sehr alte Maschine, wird also schon ein Ersatzkondensator sein, da hast du Recht.

@Schiffhexler ist auch eine Idee, vielleicht meldet er sich ja noch dazu.


@taktgenerator:

Du bekommst eine PM, hochladen besser nicht.


@Kleinspannung:

Leider hakt es hier daran, dass nur eine Wicklung für ein Polpaar für 2800 U/min vorhanden ist.
So habe ich leider nicht die Möglichkeit wie bei dem Stator einer Drehstrom LiMa, 3 Wicklungen miteinander vergleichen zu können.
(Dies hier ist ein 1 Phasen Motor mit Kondensator, für 3 Drehzahlen gewickelt)

Aber trotzdem Danke für deine nette Idee.

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

BID = 1064026

driver_2

Moderator

Beiträge: 7637
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  


Zitat :

Vermutlich ist der Kondensator von 1987 bereits ein erneuertes Teil, das eigentliche Publikationsdatum für die Dokumente zur Maschine ist der 01.01.1970.

VG



Bei meiner Antwort zu dem Gefrierschrank vor 3 Tagen schrieb ich "unbekannt bis 31,12,1992". In den Ula bei Liebherr steht auch 01011970 drin als Anfangsdatum, ich gehe davon aus, daß man beim elektronischen Erfassen seitens der IT der Papierunterlagen bei allen Geräten wo der Produktionsbeginn unbekannt war, den 01011970 nahm.

Manche IT Systeme Datenbanken verlangen zwingend ein ausgefülltes Feld,also nahm man einen Wert, weit zurück datiert.

Wenn ich mir die Bilder ansehe aus dem Netz, ist das eine End70er oder frühe 80er Jahre Maschine.




_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1064029

silencer300

Moderator



Beiträge: 7762
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Maschine ist scheinbar doch nicht so alt wie angenommen. Die Unterlagen für den Werkskundendienst, die ich dank @taktgenerator auf "ProCorner" gefunden habe, stammen aus 1986.
Messtechnisch wird das eine kleine Herausforderung, da dieser Einphasen-Induktionsmotor 24-polig ist (2/4/24).
Falls Du die Unterlagen von @taktgenerator noch nicht bekommen hast, hätte ich sie auch da.

VG


_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1064034

IceWeasel

Moderator

Beiträge: 1927

@taktgenerator:

Danke für die Dokumente zu der Maschine, die werde ich dann erst mal inhalieren


@driver_2:

Das klingt alles absolut schlüssig, danke.


@silencer300:

Danke für dein Angebot, die Unterlagen habe ich erhalten.

Was genau meinst du mit der kleinen messtechnischen Herausforderung?




_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

BID = 1064043

driver_2

Moderator

Beiträge: 7637
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1064054

IceWeasel

Moderator

Beiträge: 1927

So, nachdem ich anhand der Unterlagen Gewißheit haben kann:

- Den Motor habe ich teilweise falsch angeklemmt gehabt (Was beim Testen kein Ding ist, zumal ich da mit Bedacht herangehe)
- Die Stromaufnahme bei 2800 U/min ist jetzt immernoch über 4A ohne Last (4,1A ist als Nennstrom angegeben, das ist seltsam)
- Die Stromaufnahme bei 1400 U/min ist von um die 0,5A auf ca. 2,5A gestiegen
- Die Widerstandswerte aller Wicklungen liegen im tiefgrünen Bereich
- Der Motor hat einen Übertemperaturschutz der ihn komplett abschaltet und Isolationsklasse H

Seltsam ist:

Bei 2800 U/min Nennstrom 4,1A, P2 = 200W (Lt. Tyschi) - Leerlauf ohne Last Strom über 4A?

Bei 1400 U/min Nennstrom 3A, P2 = 340W - Leerlauf ca. 2,5A.

(Ja, die grössere Leistungsabgabe ist für die kleinere Schleuderdrehzahl 1400 U/min angegeben.)

Ist das normal? Kann jemand vergleichsmessungen machen?

Ansonsten scheint alles ok zu sein.




_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 37 Beiträge verfasst
© x sparkkelsputz        Besucher : 161761942   Heute : 15256    Gestern : 19567    Online : 815        25.10.2021    19:32
19 Besucher in den letzten 60 Sekunden        alle 3.16 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.992944955826