Miele Wäschetrockner  T 8861 WP Ed. 111

Reparaturtipps zum Fehler: schaltet nach 5 bis 20 min ab

Im Unterforum Wäschetrockner - Beschreibung: Reparaturtipps Wäschetrockner, Trockner, Waschtrockner

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 22 7 2024  22:10:10      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Reparaturtipps Wäschetrockner, Trockner, Waschtrockner


Autor
Wäschetrockner Miele T 8861 WP Ed. 111 --- schaltet nach 5 bis 20 min ab
Suche nach Wäschetrockner Miele 8861 Ed. 111

    







BID = 1028344

Helwig.D

Gerade angekommen


Beiträge: 6
Wohnort: Bad Gandersheim
 

  


Geräteart : Wäschetrockner
Defekt : schaltet nach 5 bis 20 min ab
Hersteller : Miele
Gerätetyp : T 8861 WP Ed. 111
S - Nummer : 55/090859654
FD - Nummer : 09316300
Typenschild Zeile 1 : HT24-2
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo

Ich brauche Hilfe bei unserem Miele Wäschetrockner, er ist erst ca 4-5 Jahre alt und nun ärgert er uns seit ein paar Tagen.

Unser WT läuft bei jedem Programm ganz normal los nur das er dann nach
5 bis 20 minuten sich einfach abschaltet. Das komplette Display dunkel!

Der WT fängt dann nach einer Pause bis hin zu 30 minuten wieder an zu laufen. Dabei läuft er an gleicher Stelle (Restanzeige) weiter.
Wenn man den Netzstecker zieht und kurz wartet (1-3 min) läuft er gleich wieder weiter, dauert aber nur 5 minuten und er bleibt wieder stehen. Fertig bzw. trocken wird da nichts...

Habe den WT komplett gereinigt, da ist alles Staub bzw. Fusselfrei.
Habe dazu den Deckel und beide Seitenteile entfernt. Die 5 Sicherheitsregeln werden eingehalten, habe zusätzlich einen FI zw. geschaltet.

Ich habe an den beiden großen Kondensatoren mal gemessen wenn der WT Pause macht. Zw. den beiden Kontakten der Kondensatoren habe ich keine Spg. messen können, gegen Erde habe ich bei allen Kontakten 230 Volt.

Es löst weder die 15A Si noch der FI aus. Auch wird kein Fehlercode gezeigt. Wer kann helfen?













BID = 1028370

Helwig.D

Gerade angekommen


Beiträge: 6
Wohnort: Bad Gandersheim

 

  

Leider noch keine Tips
habe mir noch einen DusPol von der Arbeit mitgebracht.

Ich habe den Netzfilter im Verdacht, es sieht so als als würden die 230V einmal zum Motor / Pumpe gegeben und ein weiterer Abgriff leitet die 230 zum Schalter im Bedienfeld, welches sich ja zumindest optisch abschaltet.
Werde hier mal messen ob es wirklich Stromlos ist wenn der WT steht.

Freue mich über jeden Tipp

BID = 1028380

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

Tippe auf Elektronik

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen
Haftung wird nicht übernommen. Jeder ist für sein Handeln selbst verantwortlich.

BID = 1028613

Helwig.D

Gerade angekommen


Beiträge: 6
Wohnort: Bad Gandersheim

Ich habe die Elektronikbaugruppe EZL335 gewechselt,
diese war es leider nicht.

Beim 1. Start wenn der WT länger stand läuft er 20 minuten, dann schaltet er wieder ab. Nach kurzzeitigem Trennen der 230 Volt läuft er 2-3 minuten und schaltet dann wieder ab.

### wo sind die MIELE Fachleute...

Hat der Miele WT ein Überhitzungsschutz verbaut und wenn wo?




BID = 1028666

Helwig.D

Gerade angekommen


Beiträge: 6
Wohnort: Bad Gandersheim

habe jetzt den Kundendienst angerufen, bin mal gespannt was der Kollege findet. So long

BID = 1029144

Helwig.D

Gerade angekommen


Beiträge: 6
Wohnort: Bad Gandersheim

heute war der Kundendiesnt da. Er hat als Fehler kurzschlüsse im Fehlerspeicher gefunden, aber keine direkte Zuordnung.
Er tipt auf den Netzfilter. Muss aber bestellt werden.
am 11.11.17 geht weiter.

So long

BID = 1029301

taktgenerator

Schriftsteller



Beiträge: 906
Wohnort: Bayern

Der Netzfilter ist es wohl eher weniger. Die sind entweder i.O, oder eben nicht. Aber die machen keine sporadischen Fehler.
Die EZL hast du ja bereits ausgetauscht... Dann bleibt ja nur noch die EPWL in der Schalterblende.

BID = 1029615

Helwig.D

Gerade angekommen


Beiträge: 6
Wohnort: Bad Gandersheim

Hallo taktgenerator
hattest recht, der Netzfilter war es leider nicht.
Nach der der Mile Monteur den Netzfilter gewechselt hatte lief der WT aber 30 minuten ohne Probleme. Beim Messen hat er auch keine Fehler bzw. kurzschlüssefinden können. Also fertisch...
nach dem wir den WT am abend beladen haben dann doch wieder das gleiche Bild. nur jetzt hat es sich auf unter 2 minuten verkürzt.
Tippe jetzt auch auf die EPWL, am Montag meldet sich der Kundendienst wieder wegen einem Termin...

BID = 1031887

driver_2

Moderator

Beiträge: 12144
Wohnort: Schwegenheim
ICQ Status  


Zitat :
Helwig.D hat am  2 Nov 2017 21:45 geschrieben :

heute war der Kundendiesnt da. Er hat als Fehler kurzschlüsse im Fehlerspeicher gefunden, aber keine direkte Zuordnung.
Er tipt auf den Netzfilter. Muss aber bestellt werden.
am 11.11.17 geht weiter.

So long


Ein Fehlercode mit Kurzschluß gibt es nur für die beiden NTC Fühler Prozeßluft und Kältemittel und führen nicht zum Ausschalten.

Entweder habt Ihr kein gutes Stromnetz was ich für extrem selten halte, oder die Elektronik EPWL 355 für 242e netto schaltet den Trockner ab, könnte die Netzerkennung defelt sein.

Da das Gerät recht jung ist, halte ich einen Kulanzantrag nach der gesetzlichen Garantie durch den Techniker bei Miele für Sinnvoll und gerechtfertigt.

Habt Ihr Miele MSZ ?





_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1032185

driver_2

Moderator

Beiträge: 12144
Wohnort: Schwegenheim
ICQ Status  

Was kam bei rum ?


_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 13 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 181703547   Heute : 4960    Gestern : 5370    Online : 364        22.7.2024    22:10
6 Besucher in den letzten 60 Sekunden        alle 10,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,549046993256