Blomberg Wäschetrockner  TKF 1350

Ersatzteile und Reparaturtipps zum Fehler: Wäsche wird nicht trocken

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Autor
Wäschetrockner Blomberg TKF 1350 --- Wäsche wird nicht trocken
Suche nach TKF 1350 Wäschetrockner Blomberg 1350 Wäsche wird nicht trocken

    










BID = 979607

ampelmann82

Neu hier



Beiträge: 20
Wohnort: Berlin
Zur Homepage von ampelmann82
 

  


Geräteart : Wäschetrockner
Defekt : Wäsche wird nicht trocken
Hersteller : Blomberg
Gerätetyp : TKF 1350
S - Nummer : 857THF
FD - Nummer : 07-106375-04
Typenschild Zeile 1 : 7180689800
Kenntnis : keine Kenntnis der Materie
______________________

Hallo, beim letzten Fehler konnte mir toll geholfen werden. Leider habe ich wohl etwas viel auseinander gebaut und nun habe ich ein neues Problem:

Die Wäsche wird nicht trocken.
Der Trockner läuft ganz normal (Geräusch, Bedienung etc.)
Es wird auch ein bisschen Wasser in den Tank gepumpt.

Am Ende und wenn ich den Trockner beim Betrieb anhalte ist die Luft warm und sehr feucht.

Hat jemand eine Idee wie ich dem Fehler auf die Spur kommen kann?

Es scheint an der Stelle zu hapern, die der warmen Luft die Feuchtigkeit entziehen soll.

Bin für jeden Tipp dankbar.

BID = 979609

silencer300

Moderator



Beiträge: 6449
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Kondenser mit Wärmepumpe???






BID = 979611

ampelmann82

Neu hier



Beiträge: 20
Wohnort: Berlin
Zur Homepage von ampelmann82

Ok, dann weiß ich mal wie das Teil heißt.

Ich werde jetzt mal suchen und versuchen herauszufinden was da kaputt sein kann.

Müsste man da was hören wenn das läuft / anläuft?

BID = 979613

silencer300

Moderator



Beiträge: 6449
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Das war eine Frage von mir... Also nochmal auf deutsch... Hat Dein Kondenstrockner eine Wärmepumpe oder ein Heizelement?

BID = 979616

silencer300

Moderator



Beiträge: 6449
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Da ich nicht weiß, was Du alles auseinandergeschraubt hast, kann ich auch nicht sagen, auf was Du achten musst. Es hört sich nach Fehlerbeschreibung so an, als ob der Luftstrom im Kondensator blockiert wird, oder der Luftkanal dorthin undicht oder verstopft ist. Ist das Kabel am Lüftermotor dran, probelaufen lassen (da ja gerade repariert)?

[ Diese Nachricht wurde geändert von: silencer300 am 17 Jan 2016 22:21 ]

BID = 979619

ampelmann82

Neu hier



Beiträge: 20
Wohnort: Berlin
Zur Homepage von ampelmann82

Ich denke er hat eine Wärmepumpe, ich finde nichts außer TKF 1350 mit Wärmepumpe.

Der Lüfter läuft das haben wir getestet.
ich kann ja mal vorne gucken ob ordentlich Luft vorbeikommt.

Dann werde ich versuchen die Kondenserpumpe zu hören.

Der Luftkanal zum Kondenser ist doch nur von der Tür nach vorne unten, oder?

Ich habe keine richtige Anleitung zum auseinander bauen bis zum Kondenser gefunden, gibt es sowas hier?

BID = 979721

silencer300

Moderator



Beiträge: 6449
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

guckst Du hier: http://blomberg.mcs-world.de/files/service/manual/TKF%201350.pdf

Falls nach Reinigung lt. Bedienungsanleitung keine Besserung eintritt, nochmals den kompletten Luftkanal (vom Lüfter weg bis zum Sieb unter der Tür) auf Undichtigkeiten oder Verstopfungen prüfen. Sollte das auch nichts bringen, teste den Feuchtigkeitssensor ganz einfach mit feuchter Wäsche, indem Du ein Zeitprogramm wählst. Dies sollte eine angemessene Zeit (2:30 - 3:00h, bzw. 3x60min) laufen. Ist die Wäsche dann trocken, arbeitet der Feuchtigkeitssensor nicht korrekt.

[ Diese Nachricht wurde geändert von: silencer300 am 18 Jan 2016 22:53 ]

BID = 979731

silencer300

Moderator



Beiträge: 6449
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Update:
Versuche besser nicht an den Kondenser zu kommen, da Du hierzu die Maschine wirklich KOMPLETT zerlegen musst und zum richtigen Reinigen der Wärmetauscher ein Druckluftkompressor sehr von Vorteil wäre.

BID = 979740

ampelmann82

Neu hier



Beiträge: 20
Wohnort: Berlin
Zur Homepage von ampelmann82

Super danke für den Link zur Anleitung, wer weiß wo ich die habe.

Wir haben heute die linke Seitenwand abmontiert und dann hier noch weiter gelesen.

Zuerst dachte ich der hintere, "warme" Wärmetauscher wird nicht richtig warm. Wird er aber (Zeitprogramm).

Nun hatte ich den Feuchtigkeitsfühler in Verdacht, eventuell habe ich den so verbogen, das er nicht mehr richtig auflag.

Mein Testhandtuch heute wurde trocken, morgen testen wir richtig!

Dankeschonmal!

BID = 980058

ampelmann82

Neu hier



Beiträge: 20
Wohnort: Berlin
Zur Homepage von ampelmann82

Jetzt haben wir richtig getestet, allerdings mit negativem Urteil. Laut meiner Frau "trocknet er nicht richtig".

Wir haben das Gefühl er braucht wesentlich länger und es kommt "quasi" kein Wasser im Behälter oben an.

Seltsam ist, dass beim Starten eines neuen Programm (nach Ausschalten) sofort Wasser hochgepumpt wird, dann leuchtet kurz "behälter leeren" aber dann geht das Programm normal los.

Hat jemand eine Idee wonach das klingt?

Ich werde jetzt mal genauer die Zeit messen die zum Trocknen gebraucht wird und gucken wieviel wasser ankommt.

BID = 980059

derhammer

Urgestein



Beiträge: 10650
Wohnort: Hamm / NRW

Verstopfung

BID = 980061

ampelmann82

Neu hier



Beiträge: 20
Wohnort: Berlin
Zur Homepage von ampelmann82

OK, wie kann ich das am besten testen, wahrscheinlich mal was durch den schlauch pumpen, aber was oder einfach reinpusten?

Außerdem sollte ich spezifizieren, dass am Anfang des Programms hochgepumpt wird und auch Wasser aus dem Schlauch kommt!

BID = 980062

derhammer

Urgestein



Beiträge: 10650
Wohnort: Hamm / NRW

Kondensatpumpe und Schwimmerschalter prüfen

BID = 980075

silencer300

Moderator



Beiträge: 6449
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Einfacher Test(ohne Pumpe ausbauen): Kondensatbehälter entfernen, zum besseren sehen ggf. oberen Gerätedeckel abnehmen, Maschine starten (bei Automatik Programm viel feuchte Wäsche einlegen, anderenfalls Zeitprogramm wählen), nun schön sachte Wasser in die Ablaufrinne gießen (bis ca. 0,5l). Wenn alles in Ordnung ist, läuft das Wasser vorne in der Rinne ab und wird hinten wieder hochgepumpt, wenn nicht, dann siehe Posting von derhammer.

BID = 980077

ampelmann82

Neu hier



Beiträge: 20
Wohnort: Berlin
Zur Homepage von ampelmann82

super test, danke für die idee!


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 45 Beiträge im Durchschnitt pro Tag       heute wurden bisher 17 Beiträge verfasst
© x sparkkelsputz        Besucher : 151735106   Heute : 8529    Gestern : 15708    Online : 390        9.4.2020    15:41
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.603111982346