Panasonic Videorecorder VCR Videorekorder HIFI  NV-HV61EG

Ersatzteile und Reparaturtipps zum Fehler: Bildrauschen

Im Unterforum Reparatur - Video-Geräte - Beschreibung: Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Video-Geräte        Reparatur - Video-Geräte : Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Autor
Videorecorder Panasonic NV-HV61EG --- Bildrauschen
Suche nach Videorecorder Panasonic

    










BID = 814413

MariaK

Gerade angekommen


Beiträge: 15
 

  


Geräteart : Videorecorder
Defekt : Bildrauschen
Hersteller : Panasonic
Gerätetyp : NV-HV61EG
______________________

Hi,

ich habe einen Panasonic NV-HV61EG Videorecorder, der ist 5 Jahre alt, wurde aber nur sehr wenig benutzt.

Er lief immer einwandfrei, aber vor ca. 14 Tagen stotterten plötzlich Bild und Ton.

Nach ein paar mal Kassette rein und raus machen lief er dann wieder normal, nur wiederholte sich die Geschichte seitdem ständig. Einmal lief er normal, einmal nur stark ruckelnd.

Das macht er mit unterschiedlichen Kassetten. Spielt man die selben Kassetten in einem anderen Videorecorder ab laufen diese allesamt vollkommen ruckelfrei.

Ok, somit dachte ich an verschmutze Videoköpfe und reinigte diese fachgerecht von Hand. Der Recorder spielte die erste Kassette nach der Reinigung ruckelfrei ab, aber er spielte ja auch so immer wieder sämtliche Kassetten ruckelfrei ab, das ruckeln trat ja nur sporadisch auf, bei jedem 2-3ten Versuch.

Ich nahm nun etwas auf, als die Aufnahme fertig war teste ich die Kassette, alles war Bestens. Dann entnahm ich die Kassette, schaltete den Recorder aus. Am nächsten Tag schaltet ich ihn wieder ein, legte die am Vortag bespielte Kassette ein, er nahm dies kurz an, warf sie jedoch nach ca. 5-10 Sekunden wieder aus. Beiden Ladehebel machten keine Zuckung nach hinten zu fahren. 20-30 mal legte ich unterschiedliche Kassetten immer wieder neu ein, aber nichts passierte, alle wurden sofort wieder ausgeworfen.

Ich baute den Laufwerkschacht aus, entdeckte aber nichts ungewöhnliches. Baute alles wieder zusammen, weiterhin wurden die Kassetten nur kurz angenommen, dann sofort wieder ausgeworfen. Ich schaltete den Recorder aus. Am nächsten Tag schaltet ich den Recorder neu ein, legte eine Kassette ein und die Ladehebel funktionierten wieder. Dieses ganze Spiel wiederholte sich mehrere Male über ca. 3 Tage hinweg.

Jetzt, seit mehreren Tagen werden wieder alle Kassetten angenommen, dafür habe ich jetzt aber kein Bild mehr, sondern nur noch schwarze und verschneite Querbalken, man sieht nicht einmal Konturen von dem was läuft. Der Ton ist normal.

Also habe ich die Videoköpfe noch einmal fachmännisch gereinigt. Es kommt dennoch kein Bild mehr.

Aber es gibt noch ein anderes Phänomen, Wenn ich das Flachbandkabel das an den Tonkopf geht nicht angeschlossen habe, den Videorekorder so laufen lasse, dann sehe ich Konturen von dem was auf der Videokassette draus ist.

Sobald ich das Flachbandkabel wieder einstecke, sieht man keine Konturen mehr, sondern nur schwarze und verschneite Querbalken.

Ich gehe davon aus das die Videoköpfe ok sind, ich habe sie inzw. 2x mit "Isopropanol" und 2x mit "Video 90" mit einem Lederstäbchen vorsichtig geputzt, nicht hoch runter gerieben dabei. Ich habe das erfolgreich mindestens schon 20x bei anderen Videorekordern gemacht.

Andruckrollen, Führungsstifte usw. sind alle wie neu, nicht verhärtet, ncith verschmutzt. Alle Bänder laufen ohne knittern usw. durch.

Ich bin jetzt mit meinem Latein am Ende bezüglich was mit dem Rekorder abgeht. Hat er villeicht ein elekrtonik Problem? Den Mode-Switch hatte ich bereits draussen und gereinigt, obwohl er eh wie neu aussah.

Über die Forensuche fand ich nichts hilfreiches.

Irgendwelche Ideen?

Erklärung von Abkürzungen

BID = 814435

stego

Schreibmaschine

Beiträge: 2192

 

  

Servus!

Mir würde hier auf Anhieb die Bandbremse (Bremsband um den linken Wickelteller) einfallen.
Möglicherweise ist die Filzauflage auf dem Bremsband abgegangen oder das Bremsband gerissen.

Gruß
stego

_________________

Erklärung von Abkürzungen








BID = 814437

MariaK

Gerade angekommen


Beiträge: 15

Beide Filzauflagen auf dem Bremsband, beim linken als auch rechten Wickelteller sind dran und in Ordnung. Wenn diese ab oder gerissen wären, hätte das aber eh keinerlei Einfluß auf die Bildwiedergabe, denke ich zumindest mal.

Erklärung von Abkürzungen

BID = 814445

stego

Schreibmaschine

Beiträge: 2192

Servus!

Bitte verwechsle die "Grundbremsen" (Bremsbacken) nicht mit der Ablaufbremse, die mit einem "Fühlhebel" gesteuert wird.

Um den linken Wickelteller legt sich ein Bremsband, wenn das Magnetband eingefädelt ist und der Fühlhebel nach links herausschwenkt, dieses Bremsband erzeugt den notwendigen Bandzug im Normalbetrieb.

Dieses Bremsband meinte ich (legt sich in C-Form um den linken Wickelteller). In Stellung "Eject" (Cassette draußen) liegt dieses Band schlaff um den linken Wickelteller, der Fühlhebel ist dann eingeklappt.

Gruß
stego

_________________

Erklärung von Abkürzungen

BID = 814453

MariaK

Gerade angekommen


Beiträge: 15

Ich habe mal ein Foto gemacht. Sind die mit roten Pfeilen markierten Teile jetzt die Grundbremsen? Guckst Du hier -> Keine Links zu Werbeschleudern - Um die Grafik passend zu verkleinern > paint verwenden! - imageshack.us


Erklärung von Abkürzungen

BID = 814455

stego

Schreibmaschine

Beiträge: 2192

Ja, das sind die Grundbremsen, die z.B. beim Stop nach Vor- oder Rücklauf die Wickelteller abbremsen.
Komischerweise sehe ich überhaupt kein Bremsband am linken Wickelteller...?

Wenn Du Die Bandführungen ansiehst, sind da zwei Einheiten mit je einer weißen Umlenkrolle und einem Schrägbolzen. Und dazwischen ist ein gerade stehender Bolzen, das ist der Fühlhebel für die Bandzug-Bremse.

Verfolge mal dieses Teil, ob das irgendwo an eine Bremse geht.

Es sieht fast so aus, als würde die linke Grundbremse bei diesem LW auch als Bandzug-Bremse verwendet (also die Bremsbacke entsprechend an den Wickelteller angepreßt). Seltsame Konstruktion...

Wenn ich mir das ansehe, muß ich sagen: Daß Panasonic so einen windigen Schund unter seinem Namen verkauft... die sollten sich ein Beispiel an ihren eigenen Laufwerken aus den 80-er und 90-er Jahren machen!

Gruß
stego

Aja, nochwas: Bitte künftig Fotos direkt hier auf den Foren-Server hochladen! Unter dem Eingabefeld Datei auswählen (Button "Durchsuchen"), danach NICHT auf "Vorschau" klicken, sondern gleich auf "Absenden".

_________________

Erklärung von Abkürzungen

BID = 814463

MariaK

Gerade angekommen


Beiträge: 15

Ok, hier nochmal ein Foto wo man alles noch besser sieht.

Dann fällt das mit der Ablaufbremse wohl als Fehlerquelle weg nehme ich an.

Und nu?



Erklärung von Abkürzungen

BID = 814596

stego

Schreibmaschine

Beiträge: 2192

Servus!

Es sieht tatsächlich so aus, als ob hier die Grundbremse auch als Bandzugbremse verwendet wird.
Sind die Außenflächen der Wickelteller sauber?


Offtopic :
Ganz ehrlich gesagt, würde ich diesen windigen Schrott schlicht und einfach -->
Was da verbaut ist, hat den Namen Panasonic nicht verdient. Ein LG oder Funai Laufwerk ist ungefähr dasselbe...

Lieber aus der eBucht einen guten gebrauchten fischen. Erst kürzlich habe ich für meine Tante einen Philips VR617, neuwertig, so gut wie nicht gebraucht, für 42,-- EUR erworben.


Ansonsten fällt mir -besonders bei DER Konstruktion- nichts mehr ein. Ich glaube aber immer noch zu 99 % an einen mechanischen Defekt.

Gruß
stego

_________________

Erklärung von Abkürzungen

BID = 814617

MariaK

Gerade angekommen


Beiträge: 15

Nicht nur die Außenflächen der Wickelteller sind blitzeblank, sondern "alle" mechanischen Bauteile im Inneren sehen so aus, als wäre der Recorder noch nie benutz worden. Einzig eine Stelle direkt auf der Platine selbst, wo Transistoren und paar Widerstände sind, ist dunkler gefärbt als der Rest, da ist es wohl bissi wärmer geworden . Die Bauteile in diesem Bereich sehen aber alle soweit voll OK aus, zumindest rein optisch.

Klar kann ich mir auch einen neuen gebrauchten Recoder aus dem eDingens Automaten rauslassen, aber mich interessiert dennoch brennend was mit meinem Recorder los ist.


Erklärung von Abkürzungen

BID = 814642

stego

Schreibmaschine

Beiträge: 2192

Sorry,
aber da kann ich Dir -noch dazu aus der Ferne- nicht mehr weiter helfen, da ich eine solche Laufwerkskonstruktion noch nie gesehen habe. Vielleicht meldet sich noch der eine oder andere, der möglicherweise mit diesem Konstrukt schon Erfahrung gesammelt hat.

Das einzige, was mir noch einfällt: Fädeln die Schrägbolzen komplett bis zum Anschlag ein? Oder bleiben die irgendwo auf dem Weg nach "hinten" hängen?

Deine Beschreibung (Querbalken schwarz u. verschneit) deuten auf ein Problem mit den Bandeinstell-Umlenkrollen hin.

Gruß
stego

_________________

Erklärung von Abkürzungen

BID = 814647

MariaK

Gerade angekommen


Beiträge: 15

Die Schrägbolzen fädeln komplett bis zum Anschlag ein, sie bleiben nicht irgendwo auf dem Weg nach hinten hängen. Das Band liegt richtig an der Kopftrommel an.

Danke für Deine Hilfeversuche


Hoffentlich hat noch jemand ein paar Ideen.


Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 44 Beiträge im Durchschnitt pro Tag       heute wurden bisher 48 Beiträge verfasst
© x sparkkelsputz        Besucher : 155374579   Heute : 15255    Gestern : 20068    Online : 553        2.12.2020    19:38
18 Besucher in den letzten 60 Sekunden        alle 3.33 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.206820964813