Grundig Videorecorder VCR Videorekorder HIFI  880 2x4 stereo

Reparaturtipps zum Fehler: Leuchte

Im Unterforum Reparatur - Video-Geräte - Beschreibung: Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 19 4 2024  17:53:44      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Video-Geräte        Reparatur - Video-Geräte : Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Gehe zu Seite ( Vorherige Seite 1 | 2 )      

Autor
Videorecorder Grundig 880 Grundig 2x4 stereo --- Leuchte
Suche nach 880 Grundig 2x4 stereo Videorecorder Grundig 880 Grundig 2x4 stereo Leuchte

    







BID = 696054

stego

Schreibmaschine

Beiträge: 2455
 

  


Servus!

Ja, das Motoranschluß-Modul kannst Du nach Entfernen aller Stecker nach oben rausziehen (evtl. störende Flachbandleitungen beiseite biegen).
Normalerweise kann man diese Stecker nicht verkehrt anschließen, trotzdem schadet es nicht, die Stecker reihenweise zu beschriften.

Nun müßte systematisch vorgegangen werden.
Zunächst die Spannungen des Netzteiles überprüfen, ob da alles ok ist.
Wenn ja, dann die Ansteuerung der Wickelmotoren auf der Motoranschluß-Platte überprüfen (insbesondere die beiden BD898 bzw. TIP125 und die Beschaltung da im Umkreis, Sicherungswiderstände, usw.).

Wenn Du Dir da unsicher bist, kannst Du den VCR auch in eine Werkstatt geben. Die sollten den Fehler -auch heute noch- beheben können, das sind ja alles Standard-Bauteile auf den Modulen. Du kannst denen ja den Stand der Erkenntnisse (Motoren sind ok, usw.) ja sagen, dann brauchen die mit der Fehlersuche gar nicht von vorne beginnen, sondern haben schon einen konkreten Anhaltspunkt.

Vielleicht findest Du eine "alteingesessene" Werkstatt, die vor Jahren mit den V-2000 laufend zu tun hatten. Für die wäre das ein "gefundenes Fressen"...

Gruß
stego

Edit sagt noch:
Gerade ist mir eingefallen, daß irgendjemand mal den -seltenen- Fall hatte, daß die Wickelmotoren nur aufgrund tauber Elkos in der Motoransteuerung nicht liefen. Die Transistoren waren ok, nach Tausch der Elkos (ich glaube 10 µF, nahe den Kupfer-Kühlblechen) liefen die Wickelteller wieder.
Wenn Du also die Zeit und Muße hast, kannst Du mal alle kleinen Elkos rund um die Kupfer-Kühlbleche auf dem Motoranschluß-Modul tauschen. Finanziell ist das kein Beinbruch - evtl. hilft´s was!
Besser wäre jedoch ein systematisches Vorgehen wie oben beschrieben: Erst Netzteil, dann Motoranschluß-Modul überprüfen.

_________________


[ Diese Nachricht wurde geändert von: stego am 14 Jun 2010  9:31 ]

Erklärung von Abkürzungen


Vorherige Seite      
Gehe zu Seite ( Vorherige Seite 1 | 2 )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 180929873   Heute : 6374    Gestern : 8415    Online : 587        19.4.2024    17:53
8 Besucher in den letzten 60 Sekunden        alle 7.50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.276166200638