Ladegerät Akku, od Gerät defekt? seltsamer Fehler - wer kann helfen?

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Alle anderen Reparaturprobleme - Beschreibung: Telekom, Funkgeräte und alle anderen Geräte

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Alle anderen Reparaturprobleme        Alle anderen Reparaturprobleme : Telekom, Funkgeräte und alle anderen Geräte

Gehe zu Seite ( Vorherige Seite 1 | 2 | 3 | 4 Nächste Seite )      

Autor
Akku, Ladegerät od Gerät defekt? seltsamer Fehler - wer kann helfen?

    










BID = 961638

der mit den kurzen Armen

Urgestein



Beiträge: 17223
 

  


So nun mal als Zeichnung . Ohne Glühlampe muss das Ladegerät den Akku laden den Ladestrom siehst du am Amperemeter (10A ) eine Anzeige von 1,23 sagt das in den Akku 1,23A fliesen, der Akku also geladen wird. (dieser Strom muss kleiner Werden ) ZB hast du nur eine Anzeige 0,03
Ohne Ladegerät wird der Akku über die Glühlampe entladen , dieser Strom wird dann als -1,23 A angezeigt und wenn du die Glühlampe entfernst hast du am Amperemeter den Ladestrom direkt und der Endladestrom wird NULL da keine Last!
Dein Multimeter als A immer in Reihe ! als V immer parallel zur Spannungsquelle!




Edit: das 8,5A Netzteil lässt du komplett mal außen vor und verwendest nur das Originale Ladegerät!


_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

[ Diese Nachricht wurde geändert von: der mit den kurzen Armen am 22 Mai 2015  7:24 ]

Erklärung von Abkürzungen

BID = 961640

der mit den kurzen Armen

Urgestein



Beiträge: 17223

 

  

Noch etwas deine 4 W Glühlampe benötigt einen Strom von 0,34 A Und den kann das Netzteil problemlos liefern und auch noch den Strom für das Laden des Akkus!

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

Erklärung von Abkürzungen








BID = 961641

der mit den kurzen Armen

Urgestein



Beiträge: 17223

Dein Ladegerät ist in Ordnung! Also so wie oben anschließen und Den Strom messen. Die Glühlampe beim Laden entfernen!
Dein Ladegerät wird normal über den Stecker mit der Buchse verbunden und der Strom in der roten Zuleitung zum Akku gemessen. Also zwischen Platine und Stecker vom Akku !
Das die Anzeige schwankt ist normal denn dein Ladegerät schaltet den Strom ein und aus !

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

Erklärung von Abkürzungen

BID = 961645

Arielle01

Neu hier



Beiträge: 32

Vielen vielen Dank für Deine Hilfe ...ich bin da nämlich wirklich am verzweifeln

Es kann doch nicht sein dass ein (als neu gelieferter 12V 8Ah) Akku so wenig Strom aufnehmen kann dass eine 4W Lampe nicht mal 1Sekunde aufleuchten kann und die Spannung dennoch 13,4V am Multimeter anzeigt?

Dieses Video ist genau so verdrahtet wie auf Deiner Zeichnung angegeben.
wenn ich die Lampe einschalte ...dann sieht man wie das MM 0.00 anzeigt, aber das Ladegerät durchend lädt (die LEDs laufen ohne Unterbrechnung durch).
Video: https://youtu.be/j7qqePLHyaQ

Schieße ich die Lampe an der Stelle wo Du das (V) eingezeichnet hast (also nach dem MM direkt bei dem Akku) an, dann wird beim einschalten der Lampe im MM 1,31 (bei 4W) konstant angezeigt. Bei 21W wird 5,31 angetzeigt und wird langsam weniger. Aber sobald dieLampe an ist lädt das Ladegerät durchgehend ...also die LEDs laufen durch.

Ist es wirklich normal dass das Ladegerät das mit 14,6V und 2,8A angegeben ist nicht durchgehend lädt , sondern immer nur ein paar Sekunden lädt und dann ein paar sekunden Pause macht?


Als ich heute Morgen den Akku angeschlossen (MM auf Ah zwischen den roten Draht des Akkus und der Platine (also in Reihe ) ...da hat die Amperanzeige am MM über ca 1-2 Minuten einen Wert angezeigt ...also da hat das Ladegerät durchgehend geladen.

Habs dann abgsteckt und danach wurde wieder mit diesen Unterbrechnungen von ein paar Sekunden geladen.

Hier noch die Fotos vom Ladegerät




Erklärung von Abkürzungen

BID = 961652

Otiffany

Urgestein



Beiträge: 13650
Wohnort: 37081 Göttingen


Zitat :
Ist es wirklich normal dass das Ladegerät das mit 14,6V und 2,8A angegeben ist nicht durchgehend lädt , sondern immer nur ein paar Sekunden lädt und dann ein paar sekunden Pause macht?


Ja, verdammt noch mal, wenn dir zwei Leute das bestätigen, dann darfst Du das gerne glauben!!
Meinen Vorschlag hast Du offenbar bisher deutlich ignoriert.

Gruß
Peter

Erklärung von Abkürzungen

BID = 961663

Arielle01

Neu hier



Beiträge: 32


Zitat :
Meinen Vorschlag hast Du offenbar bisher deutlich ignoriert.

Hallo Peter, sorry - mit Sicherheit nicht mit Absicht - sorry!


Zitat :
...wie man eine Glühlampe an einem Akku zum Leuchten bringt solltest Du jetzt auch wissen; also genau so ist das Anschließen von mir gemeint.
Du kannst damit testen, ob die Akkuspannung bei Belastung mit der Glühlampe zusammenbricht!

Meinst Du die Glühlampe einfach am Akku anschließen ohne das dasLadegerät angeschlossen ist?
Das hab ich ja schon berichtet ...da leuchtet die 4Watt Glühlampe nicht mal ein Funken einer Sekunde auf (gar nicht!). Obwohl am Akku mit dem Multimeter mehr als 12V gemessen werden.



Erklärung von Abkürzungen

BID = 961671

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
da leuchtet die 4Watt Glühlampe nicht mal ein Funken einer Sekunde auf (gar nicht!). Obwohl am Akku mit dem Multimeter mehr als 12V gemessen werden.
Ist halt ein intelligentes Ladegerät, das erst feststellt, ob der Akku genug Spannung hat, damit er überhaupt geladen werden darf.

Wenn es den Akku ordnungsgemäß auflädt, so dass du damit blitzen kannst, ist es doch in Ordnung.
Wenn du damit auch noch die Autobatterie laden willst und Motörchen betreiben, wirst du dir etwas anderes zulegen müssen.

Erklärung von Abkürzungen

BID = 961693

Arielle01

Neu hier



Beiträge: 32

@perl,
Es sollte ein 12v 8000mAh Akku sein ...allerdings schafft dieser es nicht mal nach 6 Stunden aufladen nur eine einzige Sekunde ein 4 Watt Lämpchen zum Leuchten zu bringen ....das ganze Kauen wir hier schon die ganze Zeit durch.
Lg

Erklärung von Abkürzungen

BID = 961699

der mit den kurzen Armen

Urgestein



Beiträge: 17223

Dann ist schlicht und einfach der Akku im Hintern oder auf deutsch im A R S C H ! Schließe mal dein Multimeter direkt an dem Akku an als Spannungsmesser!! und Parallel zum Voltmeter dann die 4 W Lampe du wirst sehen das die Spannung ohne Ladegerät und ohne Lampe bei rund 12 V liegt und mit Lampe geht die Spannung in die Knie (runter bis auf weniger als 8 bis 10 V ! Mit Lampe steigt die Spannung dann wieder an und sollte bei rund 13 bis 14 V im voll geladenem Zustand liegen!
Normal zeigt Dein Ladegerät nicht nur an das es Lädt sondern auch wie Weit der Akku geladen ist . Und Diese Ladeanzeige steht bei Völlig entladen! Das Dein Ladegerät mit der Lampe vor der Sicherung genügend Strom liefert zeigt die Glühlampe !

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

[ Diese Nachricht wurde geändert von: der mit den kurzen Armen am 22 Mai 2015 20:57 ]

Erklärung von Abkürzungen

BID = 961703

der mit den kurzen Armen

Urgestein



Beiträge: 17223

Wenn du alles so wie in der Zeichnung angeschlossen hast und das Multimeter dann 0,00 Beim Laden anzeigt fließt kein Strom in den Akku aber bei abgeschaltetem Ladegerät aus dem Akku! Das Amperemeter so anschließen das Rot zum Ladegerät und Schwarz zum + Pol (rot) des Akkus geht dann ist beim Entladen ein - vor der Zahl und beim Laden sind nur die Ziffern vorhanden!

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

Erklärung von Abkürzungen

BID = 961710

Otiffany

Urgestein



Beiträge: 13650
Wohnort: 37081 Göttingen

Was verstehst Du nicht an folgender Anweisung?
Es ist im Prinzip genau das was auch "der mit den kurzen Armen" aufgemalt hat!


Zitat :
Schließ das Multimeter (Spannungsmessung!!) am Akku an und registriere die Anzeige. Jetzt schließt Du noch zusätzlich die Glühlampe(4W)an und registrierst die Anzeige am Multimeter. Wenn Du jetzt keine Spannungsanzeige mehr hast, ist der Akku entweder komplett leer, oder im Akkuhimmel.


Gruß
Peter

[ Diese Nachricht wurde geändert von: Otiffany am 22 Mai 2015 22:48 ]

Erklärung von Abkürzungen

BID = 961713

der mit den kurzen Armen

Urgestein



Beiträge: 17223

Oder die Spannung geht sobald du die Lampe anschließt von 12 V auf unter 10 V zurück ! Dann greift der Tiefentladeschutz im Akku (sofern der vorhanden ist ) wohlgemerkt ohne Ladegerät !

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

Erklärung von Abkürzungen

BID = 961724

Arielle01

Neu hier



Beiträge: 32

OK,
hab das nochmals gemessen wie von Euch beschrieben - Danke!

Also Akku mal soweit wies geht geladen (wenn man das so nennen kann).
mit dem Multimeter die Spannung gemessen (ohne angeschlossenem Ladegerät). Es werden 14,xV angezeigt.
Glühlampe mit 4W dazugeschalten ...die leuchtet gar nicht auf und die V Anzeige am MM geht innerhalb 1 Sekunde auf 0,00 runter.
Lampe wieder aus und die V gehen auf 12,4 rauf - Lampe an wieder auf 0 runter, usw.


Wie gibts das dass der Akku so am A.... ist dass da nicht mal mehr eine 4W Glühbirne für 1 Sekunde zum Leuchten gebracht werden kann? ...eigentlich sollte es ein neuer Akku sein der richtig Leistung für das Blitzgerät zur Verfügung stellen sollte.
Dass man den Akku da nicht mal soweit "refresehen" kann dass dieser zumindest ein bißchen was macht ...hmmmm

[ Diese Nachricht wurde geändert von: Arielle01 am 23 Mai 2015  9:20 ]

Erklärung von Abkürzungen

BID = 961734

der mit den kurzen Armen

Urgestein



Beiträge: 17223

Na also der Akku ist Schrott ! Du hast bei einem neuem Akku Garantie drauf mach die geltend.

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

Erklärung von Abkürzungen

BID = 961746

bluebyte

Schriftsteller



Beiträge: 668
Wohnort: Unterfranken

@Arielle01:

Hast Du mal geprüft, ob die Polarität des Ladegeräts zum Akkus passt ?

Dazu einfach mal die rote u. schwarze Leitung vom Akkupack abziehen,
den Hohlstecker des Ladegeräts am Akkuoberteil einstecken und die
Spannung an den Klemmen des Akkuoberteils (da wo die rote u. schwarze
Leitung angeschlossen war) messen.


_________________
Gruß
bluebyte

Erklärung von Abkürzungen


Vorherige Seite       Nächste Seite
Gehe zu Seite ( Vorherige Seite 1 | 2 | 3 | 4 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 47 Beiträge im Durchschnitt pro Tag       heute wurden bisher 38 Beiträge verfasst
© x sparkkelsputz        Besucher : 162454149   Heute : 19364    Gestern : 20432    Online : 547        30.11.2021    22:39
10 Besucher in den letzten 60 Sekunden        alle 6.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0373270511627