Polaris Kühlschrank Kühltruhe  Kühlschrank

Reparaturtipps zum Fehler: Kühlschrank kühlt nicht

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 13 6 2024  16:19:42      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank


Autor
Kühlschrank Polaris Kühlschrank --- Kühlschrank kühlt nicht
Suche nach Polaris

    







BID = 1071558

BennyT.

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Kühlschrank
Defekt : Kühlschrank kühlt nicht
Hersteller : Polaris
Gerätetyp : Kühlschrank
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo zusammen,

ich habe einen Kühlschrank Polaris von einem bekannten bekommen.
Kühlschrank ist mit Gebläse und allem drum und dran.

Leider kühlt er nicht mehr.
Die Temperatur im Innerraum mit der Digitialen Anzeige am Kühlschrank stimmen überein.
Wunschtemperatur wurde auf 3,5 grad gestellt, aber kühlt leider nicht.

Durch meinen bekannten wurde der Kondensator getauscht, was aber zu keiner Verbesserung geführt hat.

Kühlkompressor wird sehr warm wenn der Kühlschrank an ist (Danfoss 103G FR7.5G 6680)
Verbaut ist ein Relais: Danfoss 117U6001 368
Kondensator: 117U5015 80 microfarat Hersteller Kemet TYP MD22

Ich habe bis jetzt die Motorwickelungen Geprüft
Pin 1 zu Pin 2 24,8 Ohm
Pin 2 zu Pin 3 11,4 Ohm
Pin 1 zu Pin 3 13,8 Ohm

Strom am Kompressor gemessen > 6,7 Ampere

Habe den Kompressor ohne die Vorgeschaltete elektronik versucht zu starten>
230V an das Relais geklemmt und eingesteckt, leichtes brummen, nach 10 sek schaltet das Relais, brummen hört auf, 15 20 sek später, Relais schaltet wieder brummen beginnt für 10 sek und immer so weiter.

Was könnte der Fehler an dem Gerät sein?
Wäre euch sehr dankbar für Tips.

Gruss Benny

BID = 1071565

driver_2

Moderator

Beiträge: 12060
Wohnort: Schwegenheim
ICQ Status  

 

  

schwarze Kondensatorschlangen Rückseite nach 20min Betrieb abtasten: Sie sollten mindestens über die Hälfte der Breite deutlich warm sein. Sind es nur die ersten 2 bis 3 fehlt Kältemittel, oder der KOmpressor ist verschlissen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1071594

BennyT.

Gerade angekommen


Beiträge: 3

Danke, werde es mal ausprobieren.

Warum schaltet der Kompressor bzw das Relais immer in solch kurzen Zeitabständen an und aus?
Sollte der nicht eigentlich dauerhaft laufen wenn ich ihn direkt übers Relais schalte/angeschlossen habe?

BID = 1071602

driver_2

Moderator

Beiträge: 12060
Wohnort: Schwegenheim
ICQ Status  


Zitat :
BennyT. hat am 25 Sep 2020 13:39 geschrieben :

Danke, werde es mal ausprobieren.

Warum schaltet der Kompressor bzw das Relais immer in solch kurzen Zeitabständen an und aus?
Sollte der nicht eigentlich dauerhaft laufen wenn ich ihn direkt übers Relais schalte/angeschlossen habe?


In welchem Betriebszustand ? Oben beschreibst Du zwei Szenarien.....



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1071611

Mr.Ed

Moderator



Beiträge: 36077
Wohnort: Recklinghausen

Bei 1500W Aufnahme ohne Kühlung und heißem Kompressor könnte der hin sein, das abschalten wird der Überhitzungsschutz erledigen.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1071669

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300


Zitat :
BennyT. hat am 24 Sep 2020 10:52 geschrieben :

Strom am Kompressor gemessen > 6,7 Ampere


Das sollte gewaltig zu denken geben, wenn die Leistungsaufnahme um weit mehr als das 10-fache überschritten wird.
Hier wird wohl der Verdichter Schrott sein.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1072106

BennyT.

Gerade angekommen


Beiträge: 3

So der Kompressor war nicht verschlissen.
Ich habe das Anlaufrelais getauscht und seid dem kühlt der Kühlschrank wieder.
Danke für die Hilfe


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 181459511   Heute : 2548    Gestern : 6073    Online : 470        13.6.2024    16:19
6 Besucher in den letzten 60 Sekunden        alle 10.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.247803926468