Liebherr Kühlschrank mit Gefrierfach Gefrierschrank  KGK 38234 oder KGK 3823-1

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Autor
Kühlschrank mit Gefrierfach Liebherr KGK 38234 oder KGK 3823-1

    










BID = 492900

garyc

Gerade angekommen


Beiträge: 2
Wohnort: England
 

  


Geräteart : Kühl-Kombi
Hersteller : Liebherr
Gerätetyp : KGK 38234 oder KGK 3823-1
S - Nummer : 8307931
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo Leute, ich bin neu hier, habe aber durch dieses Forum meine Miele Waschmaschine erfolgreich an hand einen der Diskussionen reparieren können - vielen dank für die Tips.

Durch die 80er Jahre habe ich in Deutschland gewohnt. 1988 habe ich ein KGK 38234 (oder 3823-1 - Schild nicht mehr richtig lesbar) gekauft und mit nach England transportiert. Seit fast 20 Jahre funktioniert die Kiste hier in England einwandfrei - super!

Nun ist folgendes aufgetreten. Der Kühlschrank lauft wie immer; das Gefrierfach zeigt immer -36 Grad an. Die Kiste hat nur ein Kompressor. Abgetaut habe ich noch nicht weil er sehr voll ist.

Festgestellt habe ich:

1. Der Kompressor schaltet sich normal ein und aus, lauft auch nicht zu warm.
2. Der Supercool Knopf scheint auch normal zu funktionieren.
3. Das Kuehlgitter hinten wird auch warm und kalt wie mann erwartet.
4. Die TemperaturRegler steht wie immer bei "2", lasst sich aber nicht mehr drehen - seit wann weiss ich nicht. Ich kriege die "PlastikSchraube" auch nicht ab. (habe die PlastikLeiste vorn abgenommen usw...)
5. Bei Strom ausschalten und Tür oeffnen steigt die Temperatur. Bei wieder anschalten senkt sie wieder auf -36 Grad - alles wie erwartet bis auf die Warnlampe. Normalerweise wurde sie bei etwa -10 Grad erleuchten. Nun passiert das bei -26 Grad!

Hat jemand einen Idee?

Hoffentlich ist meine Erklärung verständlich - nack 20 Jahren ist die Rechtschreibung etwas "eingerostet"!

Glück auf

Gary

BID = 492941

alexis-007

Schreibmaschine



Beiträge: 1620

 

  

Hallo,
keine Experimente.
Laß
Zitat :
Die Kiste

einfach weiter laufen.
Die Welle des Reglers hat sich fest gesetzt und die

Zitat :
"PlastikSchraube"

Ist überdreht worden.

Zitat :
Normalerweise wurde sie bei etwa -10 Grad erleuchten. Nun passiert das bei -26 Grad!

Das pendelt sich wieder ein, wenn Du das Gerät weiterhin normal benutzt.
Vermutlich ist nur Dein Fernthermometer defekt und zeigt die Werte nicht mehr richtig an.






BID = 494122

garyc

Gerade angekommen


Beiträge: 2
Wohnort: England

Danke.

Ich werde es lassen und beobachten - mal sehen wie lange es noch funktioniert.

Irgendwann muss ich doch abtauen - mal gucken was denn passiert!

Gruss

Gary


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 43 Beiträge verfasst
© x sparkkelsputz        Besucher : 151644400   Heute : 15190    Gestern : 18056    Online : 186        3.4.2020    22:04
13 Besucher in den letzten 60 Sekunden        alle 4.62 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0640408992767