Liebherr Kühlschrank mit Gefrierfach Gefrierschrank  CBPesf4043 Index 20/001

Reparaturtipps zum Fehler: kühlt nicht mehr

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 29 5 2024  06:28:59      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank


Autor
Kühlschrank mit Gefrierfach Liebherr CBPesf4043 Index 20/001 --- kühlt nicht mehr
Suche nach Kühlschrank Gefrierfach Liebherr kühlt nicht mehr

    







BID = 1092866

RSolar

Gerade angekommen


Beiträge: 3
Wohnort: Regensburg
 

  


Geräteart : Kühl-Kombi
Defekt : kühlt nicht mehr
Hersteller : Liebherr
Gerätetyp : CBPesf4043 Index 20/001
S - Nummer : 29.991.192.6
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo liebe Forums-Gemeinde,

leider verursachte ein defekter Wasserkocher im gleichen Stromkreis an dem die Kühl-Gefrier-Kombi hängt einen Kurzschluss mit der Folge, das sowohl die entsprechende Sicherung als auch der FI auslösten.

Nach einiger Zeit wurde im Kühlschrank Alarm ausgelöst. Nach div. Überprüfung konnte ich feststellen:

- im Kühlfach das Licht noch brennt
- das Bedienteil oben am Kühlschrank noch funktioniert
- die LED links für das Kühlfach dauerhaft leuchtet
- die LED rechts für das Gefrierfach zusammen mit der Alarm-LED blinkt
- sowohl Kühl- als auch Gefrierteil nicht mehr kühlen
- Aus- und Einschalten von beiden keine Veränderung bringt
- die grüne LED an der Rückseite des KS noch blinkt (3xkurz-Pause-3xkurz)

Eine Sicherung im Gerät konnte ich zumindest nicht finden.

Hat jemand einen Tipp wie ich bei der Fehlersuche / Reparatur weiter vorgehen kann ?

Vielen Dank !

RSolar

BID = 1092877

driver_2

Moderator

Beiträge: 12022
Wohnort: Schwegenheim
ICQ Status  

 

  

Das eine hat mit dem anderen nichts zu tun idR.

3x blinken am Inverter bedeutet Inverterfehler.

3 Min Stecker ziehen, und weiter gehts.

Wenn doch nicht, lila Kabel am Inverter abziehen, nach 90 sec sollte er anlaufen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1092889

RSolar

Gerade angekommen


Beiträge: 3
Wohnort: Regensburg

...danke für die Info !

Ich war gerade am Gerät.

Am Inverter gibt es kein lila Kabel nur die 3-polige Stromzufuhr (schwarz, blau, gelb/grün) und einen kleinen 2-poligen (schwarz und rot) an der Platine gesteckten Stecker.

Ich hab alle 2 Min abgezogen.

So lange der KS nur an der Steckdose hängt und nicht eingeschaltet ist blinkt die LED alle 15 Sec wie in der Bedienungsanleitung beschrieben.

Sobald ich den KS einschalte blinken wieder Alarmleuchte, die LED für das Gefrierteil am Bedientableau und die LED am Inverter (3xkurz, Pause, 3xkurz).

Der KS läuft aber immer noch nicht !

[ Diese Nachricht wurde geändert von: RSolar am 17 Jan 2022 20:17 ]

BID = 1092890

driver_2

Moderator

Beiträge: 12022
Wohnort: Schwegenheim
ICQ Status  

Emailadresse bitte.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1092892

RSolar

Gerade angekommen


Beiträge: 3
Wohnort: Regensburg


...hab dir eine PM geschrieben !


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181371550   Heute : 753    Gestern : 5462    Online : 471        29.5.2024    6:28
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.253041982651