Vorwerk 9 Saugbürste EB351

Ersatzteile und Reparaturtipps zum Fehler: Saugbürste läuft nicht

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 13 4 2024  08:27:21      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat


Autor
Sonstige 9 Vorwerk Saugbürste EB351 --- Saugbürste läuft nicht
Suche nach Vorwerk

Fehler gefunden    







BID = 801047

Foxi

Neu hier



Beiträge: 24
Wohnort: Pasewalk
 

  


Geräteart : Sonstiges
Defekt : Saugbürste läuft nicht
Hersteller : Vorwerk
Gerätetyp : Saugbürste EB351
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Die Saugbürste EB351 für den Kobold läuft nicht. Grund ist wahrscheinlich ein schwarzes, längliches Teil, das sich vom Sauganschluss aus gesehen links am Bürstengehäuse befindet. Es ist mit 2 gelben Drähten an der Steckleiste angeschlossen. Dieses Teil lässt keinen Strom durchfließen. Wenn ich die Anschlussdrähte kurzschliesse läuft die Bürste. Weiss jemand, wie dieses Teil heißt, wozu es gut ist und wo es bestellt werden kann? (eventl. eine Sicherung?) Auf dem Teil steht die Nummer 0416110.

[ Diese Nachricht wurde geändert von: Foxi am 29 Nov 2011 19:15 ]

BID = 802964

Maxx24

Schriftsteller



Beiträge: 804
Wohnort: Österreich

 

  

Hello,

Mach doch bitte mal ein Foto von deinem besagten Teil und lad es hier hoch.

MfG

BID = 804752

Foxi

Neu hier



Beiträge: 24
Wohnort: Pasewalk

Hallo,
beim Vorwerk-Kundenservice konnte man mir weiterhelfen. Das schwarze Teil ist ein Reed-Sensor, der den Staubsauger ausschaltet, wenn der Teppichreiniger-Vorsatz an die Saugbürste angeschlossen wird.

Dieser Sensor war allerdings nur mittelbar an meinem Problem beteiligt. Die eigentliche Ursache war ein Mikro-Schalter, der den Bürstenmotor beim Saugen von kurzflorigen Böden abschaltet. Dieses kleine Ding hat nicht mehr eingeschaltet, weil sich zu viele Fusseln in der Mechanik angesammelt hatten. Durch Kurzschließen wurde dieser Schalter überbrückt und der Motor lief. Jetzt habe ich die Saugbürste gründlich gereinigt und alles ist ok!


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!

Informationen zu Schlafdecken        Pfannenarten gut erklärt

Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 180870586   Heute : 1259    Gestern : 7955    Online : 121        13.4.2024    8:27
6 Besucher in den letzten 60 Sekunden        alle 10.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0229229927063