Vorwerk 9 Kobold 135

Ersatzteile und Reparaturtipps zum Fehler: Motor funktioniert nicht

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 4 2024  13:35:32      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat


Autor
Sonstige 9 Vorwerk Kobold 135 --- Motor funktioniert nicht
Suche nach Vorwerk Kobold 135 Motor funktioniert nicht

    







BID = 1104823

odd.fellow46

Gerade angekommen


Beiträge: 8
Wohnort: Cottbus
 

  


Geräteart : Sonstiges
Defekt : Motor funktioniert nicht
Hersteller : Vorwerk
Gerätetyp : Kobold 135
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Der Saug-Motor des Kobold 135 funktioniert nicht, wobei der Motor der Bodenbürste des Gerätes arbeitet.Wer kann mir mit einem Schaltplan des Gerätes weiterhelfen, oder wer kann mir bei der Leitungsführung und den Motoranschlüssen
(2 x braun, rot,blau) auf die Sprünge helfen.
Ich danke für die Bemühungen.



BID = 1104834

driver_2

Moderator

Beiträge: 11933
Wohnort: Schwegenheim
ICQ Status  

 

  

Wicklung durchmessen, Kohlebürsten kontrollieren, Schalter durchmessen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1104836

driver_2

Moderator

Beiträge: 11933
Wohnort: Schwegenheim
ICQ Status  

Ergänzung: Den Leistungs-IC auf der Platine durchmessen.

Sehe gerade der hat ja Drehzahlsteller.

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1104845

odd.fellow46

Gerade angekommen


Beiträge: 8
Wohnort: Cottbus

Danke für die Information, aber ich weiß nicht, wo ich was messen soll und wie die Meßwerte sein müssen. Inzwischen habe ich den Motor ausgebaut, um die Anschlüsse frei zu haben.
Ich messe Folgendes:
zwischen rot und blau ca.230 kOhm und zwischen blau und rot auch 230kOhm.
zwischen allen anderen Leitungen untereinander: Widerstand unendlich
Welche Leitungen sind mit der Erregerwicklung verbunden und welche über die Kohlen mit dem Rotor?
Danke für die Hilfe[/ot][/sub]




BID = 1104846

Jornbyte

Moderator



Beiträge: 7074


Zitat :
aber ich weiß nicht, wo ich was messen soll

Lass das einen machen der sich damit auskennt.

_________________
mfg Jornbyte

Es handelt sich bei dem Tipp nicht um eine Rechtsverbindliche Auskunft und
wer Tippfehler findet, kann sie behalten.

BID = 1104853

+racer+

Schriftsteller



Beiträge: 738
Wohnort: Rhein-Sieg-Kreis

Jornbytchen gib ihm doch ne kleine Chance

@ fellow46

mit braun rein, durch die eine Feldwicklung an die Kohle, durch den Anker durch an die zweite Kohle, durch die zweite Feldwicklung durch, mit braun raus.

-rot und blau läßt in Ruhe

An einer 12 Volt Auto/Motorradbatterie ( oder Labornetzteil für Gleichspannung) müßte der Motor langsam laufen.
Mit Netzspannung muß der Motor natürlich auch laufen, mach ihn aber auf der Werkbank gut (sehr gut) fest.

Und ich brauchs nicht sagen , mit Strom spielt man nicht, bist vorsichtig.



Bin gespannt ???




BID = 1104855

IceWeasel

Moderator

Beiträge: 2347


Zitat :
odd.fellow46 hat am 25 Nov 2022 19:38 geschrieben :

Ich messe Folgendes:
zwischen rot und blau ca.230 kOhm und zwischen blau und rot auch 230kOhm.
zwischen allen anderen Leitungen untereinander: Widerstand unendlich


Vorausgesetzt, es wurde korrekt gemessen, wird sich da so garnichts mehr tun.
Den Motor so zu bestromen, halte ich für wenig sinnvoll; daher besser lassen.

Weiß einer der Kollegen, wie man die Plastikpelle vernünftig entfernen kann?
Dann kann man sich die Kohlen ansehen.

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

BID = 1104858

+racer+

Schriftsteller



Beiträge: 738
Wohnort: Rhein-Sieg-Kreis

Hier ein Video, ich finds aber unschön

-ich muß jetzt, meine Frau hat Hunger


https://www.youtube.com/watch?v=HrbLO59nNWo

BID = 1104865

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Hier ein Video, ich finds aber unschön


Aber unterhaltsam

Einen Ersatzmotor gibts für weniger als 30 EUR, z.B.:
www.ebay.de/itm/253939388043
www.ebay.de/itm/281764569985





[ Diese Nachricht wurde geändert von: perl am 26 Nov 2022  0:07 ]

BID = 1104903

odd.fellow46

Gerade angekommen


Beiträge: 8
Wohnort: Cottbus

@ Jornbyte:
Danke für die "ermutigenden und hilfreichen" Worte. Solche wohlgemeinten Auskünfte liest man immer wieder gerne.

@ +racer+:
Danke für deine Unterstützung. Schon die Beschreibung des Stomweges hat mir geholfen. Das empfolene Video, zwar nicht besonders professionell, war hilfreich. In meinem Motor sind die Kohlebürsten defekt. Im Video wurden die auch entfernt, aber leider außerhalb des Bildes.Mit Taschenlampe kann ich sehen, daß die Kohlebürsten die Kommutatorsegmente des Rotors nicht berühren. Vielleicht weißt du, wie man die Kohlebürsten herausziehen kann. Die Leitungen rot+blau, wovon ich die Finger lassen sollte, sind wohl die Anschlussleitungen eines Thermowiderstandes, zum Schutz des Motos gegen Überhitzung.

M.f.G.
odd.fello46




BID = 1110818

odd.fellow46

Gerade angekommen


Beiträge: 8
Wohnort: Cottbus

Nach Austausch des Motors (30€) funktioniert das Gerät wieder.Ich danke allen, die mir geholfen haben.
M.f.G.
odd.fellow 46


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!

Informationen zu Schlafdecken        Pfannenarten gut erklärt

Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 180918591   Heute : 3488    Gestern : 9237    Online : 673        18.4.2024    13:35
7 Besucher in den letzten 60 Sekunden        alle 8.57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.575963973999