Telecom 9 Haustelefon

Ersatzteile und Reparaturtipps zum Fehler: Läd nicht richtig

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Autor
Sonstige 9 Telecom Haustelefon --- Läd nicht richtig
Suche nach Telecom Haustelefon Läd nicht richtig

    










BID = 1064580

MauriceMeppen98

Neu hier



Beiträge: 26
 

  


Geräteart : Sonstiges
Defekt : Läd nicht richtig
Hersteller : Telecom
Gerätetyp : Haustelefon
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Duspol
______________________

Hallo zusammen. Ich habe ein Problem mit dem Haustelefon.Immer wenn ich es zum aufladen tue und bisschen warten, zeigt die Anzeige voll an. Aber sobald ich es von der Ladestation wegnehme und 1-2 minuten telefoniere, ist es wieder leer. Ist das der Akku? Wie kann ich das testen was der Fehler ist?



BID = 1064581

Mr.Ed

Moderator



Beiträge: 33042
Wohnort: Recklinghausen

 

  

Bau einen neuen Akku ein, dann weißt du es.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.






BID = 1064586

MauriceMeppen98

Neu hier



Beiträge: 26

Ich habe das Telefon gerade auseinander gebaut, da ist kein Akku drine. Ich hab mir die Batterien angeguckt, da steht "Rechargeable" drauf, ich denke das sind die Akkus für das Telefon. Also werden die Batterien durch die Station aufgeladen.Das sind 1,2V Batterien.Ich hab die Spannung gemessen, da sind 1,3V drauf.Trotzdem zeigt die Anzeige an, dass das Telefon fast leer ist und geht dann auch aus.Also ich denke mal, dass diese Batterien als Akkus fungieren, weil was anderes als eine Platine habe ich im Telefon nicht gesehen.Wenn ich das Telefon ohne die Batterien auf die Ladestation drauf tue steht da Akku leer und hört nicht auf Geräusche zu machen.Wenn ich die Batterien dann rein tue , hört die Ladestation auf komische Geräusche zu machen.



[ Diese Nachricht wurde geändert von: MauriceMeppen98 am 31 Mär 2020 14:35 ]

BID = 1064588

Jornbyte

Moderator



Beiträge: 5239

Rechargeable bedeutet das die wieder Aufladbar sind, also Akkus. Tausch die aus.

_________________
mfg Jornbyte

Es handelt sich bei dem Tipp nicht um eine Rechtsverbindliche Auskunft und
wer Tippfehler findet, kann sie behalten.

BID = 1064590

Mr.Ed

Moderator



Beiträge: 33042
Wohnort: Recklinghausen

Natürlich sind da Akkus drin, du bezeichnest sie nur fälschlicherweise als Batterien. Wiederaufladbare Batterien sind nunmal Akkus.
Es wäre natürlich hilfreich, wenn du den Hersteller und die Modellbezeichnung angeben würdest, statt da Müll reinzuschreiben. Denn es gibt keinen Hersteller namens "Telecom" und kein Modell namens "Haustelefon".


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1064591

MauriceMeppen98

Neu hier



Beiträge: 26

TELEKOM Sinus A206 ist das Modell.

BID = 1064598

Mr.Ed

Moderator



Beiträge: 33042
Wohnort: Recklinghausen

Dann kommen da zwei handelsübliche AAA NiMH Akkus rein.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 45 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 155379403   Heute : 751    Gestern : 19358    Online : 382        3.12.2020    2:07
4 Besucher in den letzten 60 Sekunden        alle 15.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.701887130737