Bosch 9 MUM 8400

Ersatzteile und Reparaturtipps zum Fehler: Läuft nicht

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Autor
Sonstige 9 Bosch MUM 8400 --- Läuft nicht
Suche nach Bosch MUM 8400 Läuft nicht

    










BID = 1055732

Klüsi

Neu hier



Beiträge: 22
 

  


Geräteart : Sonstiges
Defekt : Läuft nicht
Hersteller : Bosch
Gerätetyp : MUM 8400
S - Nummer : 822560
FD - Nummer : 8810
Typenschild Zeile 1 : MUM8400/02
Typenschild Zeile 2 : Typ CNUM70
Typenschild Zeile 3 : 1400W
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo.

Meine geliebte MUM hat beim letzten Teigkneten plötzlich angefangen merkwürdig zu klingen. Eine Art Schleifen und Kratzen. Gleich danach ging sie aus. Wenn ich sie nun einschalte höre ich nur ein kurzes Klicken und dann kommt nix mehr. Gefühlt würde ich aufgrund der merkwürdigen Geräusche auf etwas in der Mechanik tippen. Aber ich bin da kein Fachmann.

1. Was kann das für ein Defekt sein?
2. Wie öffne ich die Maschine korrekt um das zu prüfen?
3. Wie kann ich das reparieren?

Vielen Dank
Jens

BID = 1055873

Klüsi

Neu hier



Beiträge: 22

 

  

Hm, habe ich was falsch gemacht? Bei meinen anderen Fragen habe ich in kürzester Zeit ganz viele Tips bekommen. Bitte sagt mir wenn ich was falsch gemacht habe.

Vielen Dank
klüsi






BID = 1055877

Rafikus

Inventar

Beiträge: 3483

Vielleicht hast Du Glück und es sind nur die Motorkohlen.
Schleifen und kratzen könnte aber in diesem Falle bedeuten, dass die Andruckfeder an den Kollektor gekommen ist.
Du müßtest schon die Maschine aufmachen und eventuell einige Bilder hier laden.


Zitat :
Hm, habe ich was falsch gemacht?

Nur, wenn du davon ausgegangen bist, dass alle nichts anderes zu tun haben, als auf eine neue Frage zu warten um sofort eine Antwort zu schreiben.

Rafikus

BID = 1056023

Rafikus

Inventar

Beiträge: 3483


Zitat :
Klüsi hat am 25 Sep 2019 00:05 geschrieben :

Hm, habe ich was falsch gemacht? Bei meinen anderen Fragen habe ich in kürzester Zeit ganz viele Tips bekommen. ...

Kurz nach Mitternacht hast du geschrieben und morgens eine Antwort bekommen, das ist doch schnell genug.
Aber nun ist der feine Herr sich zu schade mal zu reagieren.


BID = 1056556

Klüsi

Neu hier



Beiträge: 22

Oh. Hi, es kam leider eine ganze Menge dazwischen. Bitte nicht böse sein. Es gab unschöne gesundheitliche Probleme. Da ist jetzt aber alles wieder tutti. Ich habe Fotos gemacht. Vielleicht könnt ihr darauf etwas erkennen. Die Zahnräder sehen alle gut aus. Daher kam das Geräusch also nicht. Deshalb tippe ich auch mal auf die Kohlen. Ich weiß jedoch nicht wie es aussehen muss. Könnt ihr das auf dem Bildern erkennen, oder besucht ihr andere Bilder?

Vielen Dank und nochmals Entschuldigung wegen der späten Antwort.

Viele Grüße Jens

Hochgeladene Datei (1408542) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (1417930) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (1965081) ist grösser als 300 KB . Deswegen nicht hochgeladen

BID = 1056557

Klüsi

Neu hier



Beiträge: 22

Ok. Zu groß. Die Bilder kommen gleich nach.

BID = 1056558

Klüsi

Neu hier



Beiträge: 22

Hier die Bilder




BID = 1056565

Rafikus

Inventar

Beiträge: 3483

Der Kollektor sieht nicht gut aus.
Auf dem ersten Bild sieht es so aus, als ob die Andruckfeder für die Kohle schon auf dem Metallkäfig aufliegt. Wenn das so ist, dann kann die Kohle nicht mehr richtig an den Kollektor angedrückt werden.
Prüfe mal, ob das wirklich so ist, an beiden Seiten.
Für eine kurze Probe könntest Du zwischen die Federn und die Kohlen jeweils etwas dazwischen legen, was ungefähr 2mm dick ist und dann den Motor unbelastet laufen lassen.
Wie sieht es mit Bürstenfeuer aus? Wenig, viel, sehr viel?

Vielleicht kann der Verlöter auch was zu den Bildern schreiben?

Rafikus

BID = 1057739

Klüsi

Neu hier



Beiträge: 22

So, ich weiß meine Antworten kommen sehr zögerlich, aber ich komme leider aktuell recht selten dazu mich darum zu kümmern. Aber ich habe neue Bilder gemacht und für mich sieht es nicht so aus als ob ich ein Kohlenproblem hätte. Die Feder die die Kohlen nach unten drückt liegt mit Druck auf den selbigen. Ich habe sie mal rausgenommen und fotografiert. Anbei die Bilder. Wenn ihr das auch so seht, dass das nicht das Problem ist, wie kann ich dann weiter vorgehen?

Vielen Dank
Klüsi




BID = 1057790

IceWeasel

Moderator

Beiträge: 1602

Wie tief kann die Feder noch in den Kohlehalter eintauchen?
(Achtung, achte daruf, dass du sie wieder heraus bekommst)
Sind die Federn mit der Kohle drin auf Spannung oder locker?
Kannst du den Motor durchmessen?

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

BID = 1057865

Klüsi

Neu hier



Beiträge: 22

Ich werde das mal prüfen, aber da ist noch Platz nach unten für die Feder. Wie messe ich den Motor durch? Ein Messgerät habe ich aber was soll ich wo messen? Vielleicht noch eine kleine Erläuterung wiech das korrekt mache.

Vielen dank

klüsi

BID = 1059493

Klüsi

Neu hier



Beiträge: 22

Nach langem Warten habe ich mich mal wieder damit beschäftigen können. Wenn ich den Widerstand an der Spule messe komme ich auf sehr merkwürdige Werte. Ich habe den Messbereich auf 20ö Ohm gestellt. Ich habe das Messgerät an die beiden Stecker gehalten die aus der Motorspule kommen. Da bekomme ich 2,2 Ohm als Messergebnis. Soll das so sein? Für den Fall, dass das korrekt ist, was kann ich dann noch testen?

Vielen Dank
Viele Grüße
Klüsi

BID = 1059495

IceWeasel

Moderator

Beiträge: 1602

Ist an dem Motor irgendwo eine Thermosicherung versteckt, die kannst du auch durchmessen, ist einfacher, als den Motor durchmessen.
Vielleicht ist der Motor beim Teigkneten überhitzt.

Wieviele Kabel gehen zum Motor?

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

BID = 1059541

Klüsi

Neu hier



Beiträge: 22

Hi

Ja, da ist ein Widerstand verbaut. Er hat 46Ohm. Das kann ich auch messen. Der scheint ok.

1. Welchen Widerstand sollte die Motorspule haben?

2. Was kann es sonst noch sein?

Viele Grüße
klüsi

BID = 1059542

IceWeasel

Moderator

Beiträge: 1602

Eine bildliche und nachvollziehbare Dokumentation, was du wo gemessen und gesehen hast, wäre ein Ansatz.
Wir sitzen nicht vor deinem Gerät und Serviceunterlagen hat wohl niemand, sonst hätte sich vielleicht schon einer gemeldet, der zielgerichteter vorgehen kann.

- Wie viele Kabel gehen nun zum Motor, nur zwei?
- Wenn zwei, messen den Widerstand zwischen diesen beiden.
- Ansonsten, liegt dort Spannung an, wenn die Maschine laufen soll?
- Wo sitzt dieser öminöse Widerstand?
- Anpressdruck der Motorkohlen?
- Wird der Anker beim Andrehen von Hand durch die Kohlen gebremst?

Alle Messungen usw. auf eigenes Risiko!
Sei bedacht, dass diese Motoren ruckartig anlaufen können, wenn Spannung anliegt.
Dann können die gut fliegen (gerne auch mit unter Spannung stehenden oder rotierenden Teilen an die Knochen).

Ansonsten gehe besser mit dem Gerät zum Techniker, der sich vor Ort davon ein Bild machen kann.
Dann wäre das Gerät vielleicht schon wieder gangbar.


[ Diese Nachricht wurde geändert von: IceWeasel am 19 Dez 2019  9:49 ]


Liste 1 BOSCH    Liste 2 BOSCH   


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 8 Beiträge verfasst
© x sparkkelsputz        Besucher : 151602002   Heute : 7979    Gestern : 17787    Online : 391        1.4.2020    14:20
15 Besucher in den letzten 60 Sekunden        alle 4,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1,50443792343