Miele Waschmaschine  W842

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Haushaltsgeräte - nur lesen - Beschreibung: Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Haushaltsgeräte - nur lesen        Reparatur - Haushaltsgeräte - nur lesen : Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Autor
Waschmaschine Miele W842

    










BID = 402867

iivs01258

Neu hier

Beiträge: 45
 

  


Geräteart : Waschmaschine
Hersteller : Miele
Gerätetyp : W842
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer, Duspol
______________________

Hallo liebe Kollegen,

habe bei einer W842 folgendes Problem:
Wasser am Anfang kalt, bei der Hauptwäsche warm, am Ende wieder kalt - obwohl z.B.: 95°C eingestellt waren.

Ich war mal im Service Mode; Tür zu, alle Tasten gelöst, Taste kurz und Start gedrückt, eingeschaltet, LED Vorwäsche blinkt. Hier weiss ich aber nicht genau in welcher Stellung was geschehen muss, ich hatte aber eine Position in der erst befüllt wurde und dann geheitzt. somit denke ich, dass Heizung, NTC, Relais usw. i.O. sind. NTC hat ca. 18kOhm.

Kann es am Wasserstand oder der Elektronik liegen - wie gehe ich hier vor???

mfg

iivs01258

Erklärung von Abkürzungen

BID = 402878

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo iivs01258,

den Service-Modus hast Du richtig aufgerufen.
Hier mal die einzelnen Funktionen: (siehe Bild)

Wenn es Probleme mit dem NTC, der Heizung oder deren Verdrahtung geben würde, sollte die LED "Waschen" blinken.
(Kurz nach Programmstart = Kurzschluss / Unterbrechung NTC;
nach einer halben Stunde = Unterbrechung Heizungskreis.)

Läuft evtl. ständig kaltes Wasser zu, weil eines der Magnetventile nicht richtig schließt?

Schau doch bitte noch mal genau nach.

Mit freundlichen Grüßen
der Gilb




_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

 

  

Erklärung von Abkürzungen






BID = 402971

iivs01258

Neu hier

Beiträge: 45

Hallo Gilb,

danke für Deine rasche Antwort.
Ich hab im Service Mode die einzelnen Ventile bei offener Schublade angesteuert. Es waren leider nur die Ventile geöffnet, die das auch sollten.
Ich werde jetzt noch einmal nachsehen, ob die LED "Waschen" blinkt, au das habe ich leider noch nicht geachtet.
Sollte ich mal die Stromaufnahme des Heizkörpers messen, er benötigt auch sehr lange, bis er die 35°C erreicht?

DANKE und lieben Gruß

iivs01258

Erklärung von Abkürzungen

BID = 403037

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo iivs01258,

der Heizkörper hat üblicherweise 2,1 kW bei 230 Volt.
Die Stromaufnahme der Maschine sollte daher um 10 Ampere liegen.

Mit freundlichen Grüßen
der Gilb

Erklärung von Abkürzungen

BID = 403130

iivs01258

Neu hier

Beiträge: 45

Hallo allerseits,

langsam wird die Sache unheimlich.

Die Maschine läuft ihr Programm ganz normal ab und die LED Waschen blinkt auch nicht (wenn die LED zu blinken beginnt, bleibt die dann am blinken bis zum Ende oder wie merkt das der Kunde???).

Hier die Frage ob da das messen des Stromes überhaupt Sinn macht. Ich würde gerne mehr in der Hand haben, wenn ich wieder vor Ort bin.

Das Spülen am Ende ist doch mit kaltem Wasser, der Kunde sagt, die Wäsche sei jetzt beim entnehmen viel kälter als früher wie kann denn so was sein????? Da er die Maschine ja schon ein paar Jahre hat wird er sie ja wohl kennen.


jetzt bin ich am Ende mit meinem Latein.

Vielen Dank für Eure Hilfe


Gruß

iivs01258

Erklärung von Abkürzungen

BID = 403135

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo iivs01258,

nein, das Blinken der LED "Waschen" ist nur so lange, wie der Fehler auch ansteht.
Daher gehe ich mal davon aus, dass entweder der Stecker des NTC-Fühlers keinen richtigen Kontakt hat (Übergangswiderstand / zu locker) oder die Verbindungsleitungen zwischen NTC und Elektronik brüchig sind.
Dazu musst du den Kabelbaum zwischen Maschinengehäuse und Bottich mal durchklingeln (und dabei bewegen).

Mit besten Wünschen
der Gilb

Erklärung von Abkürzungen

BID = 404571

iivs01258

Neu hier

Beiträge: 45

Hallo,

ich hab den NTC nochmal gemessen ca. 18kOHM; weiter habe ich die Fühlerleitung durchgemessen, auch i.O.

Ist es möglich, dass die Maschine beim Spülen und Schleudern zu viel Zeit benötigt, so dass die Wäsche mehr abkühlt als früher???

Was könnte sonst noch die Ursache sein???

Wird die Heizung nur während der Hauptwäsche eingeschaltet - wie kann man aus dem Ablaufplan die Einschaltzeiten bzw. Momente der Heizung lesen???

vielen lieben Dank für die Unterstützung bis jetzt!!!!!!!!!!

Gruß

iivs01258

Erklärung von Abkürzungen


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 35 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 143640068   Heute : 990    Gestern : 14408    Online : 239        14.11.2018    4:52
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
In 470 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !
0,205556869507