Hoover Waschmaschine  @ humbadeur A2848 (WA 1200 electronic)

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Haushaltsgeräte - nur lesen - Beschreibung: Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Haushaltsgeräte - nur lesen        Reparatur - Haushaltsgeräte - nur lesen : Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Autor
Waschmaschine Hoover @ humbadeur A2848 (WA 1200 electronic)

    










BID = 81275

ronald

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Waschmaschine
Hersteller : Hoover @ humbadeur
Gerätetyp : A2848 (WA 1200 electronic)
Messgeräte : Multimeter
______________________

@ humbadeur

danke für deine antwort, ich kann den thread nicht beantworten obwohl ich eingeloggt bin, deshalb antworte ich hier.

die maschine lief bis zum umzug, seit dem transport nicht mehr richtig.

habe heute schon folgendes probiert:
flusenfalle demontiert und gereinigt (waren zwei münzen drin, wasser da unten roch modrig), da ist eine art ventil mit einer kugel (etwa tischtennisballgroß) ebenfalls gereinigt (ich nehme an, die verhindert das wasser in die trommel zurückläuft) alles wieder zusammengebaut. in den schlauch zu diesem luftschalter gepustet, es klickt dreimal und wenn ich die luft rauslasse fällt das auch wieder ab.

da sie gestern ja mit fehlermeldung stehenblieb ohne zu schleudern, habe ich als erstes versucht die wäsche zu schleudern. funktionierte mit dem starkschleuderprogramm. frohen mutes habe ich das kurzwaschprogramm gestartet und die sache im auge behalten. lief durch bis kurz vors ende (anzeige bei 1) und pumpte ab. allerdings hat sie vorher nicht geschleudert (also bei anzeige 2, die pumpe lief da aber auch). bevor die fehlermeldung "e1" kommt, pumpt die pumpe ziemlich lange.

du schreibst was von der luftfalle. daran ist ja der dünne schlauch angeschlossen, der vom druckschalter und vom türkontakt über ein t-stück nach unten führt. ist die luftfalle zwischen trommel und vorderer verkleidung? ich kann die von oben nicht sehen, den bottich kann ich nicht weit genug zurückschieben. da kann ja vielleicht beim transport wasser reingelaufen sein? ich kontrollier das mal.

auf jeden fall schonmal vielen dank für die hinweise. und schönes wochenende

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 37 Beiträge im Durchschnitt pro Tag       heute wurden bisher 14 Beiträge verfasst
© x sparkkelsputz        Besucher : 142057335   Heute : 7850    Gestern : 14956    Online : 473        23.7.2018    15:50
13 Besucher in den letzten 60 Sekunden        alle 4.62 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0726280212402