Bauknecht Waschmaschine  wa3773

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Haushaltsgeräte - nur lesen - Beschreibung: Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Haushaltsgeräte - nur lesen        Reparatur - Haushaltsgeräte - nur lesen : Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Autor
Waschmaschine Bauknecht wa3773

    










BID = 123787

Hugin

Gerade angekommen


Beiträge: 5
Wohnort: Heidelberg
 

  


Geräteart : Waschmaschine
Hersteller : Bauknecht
Gerätetyp : wa3773
Messgeräte : Multimeter
______________________

Servus Leute.

Ich bin neu hier und muß leider auch sagen, dass ich totaler Rookie bin, was Elektronikprobleme angeht.

Der Grund für meinen Besuch hier ist, dass meine Wachmaschine rumzickt.
Es handelt sich um eine Bauknecht WA3773 und seit gestern blinkt und piept sie nur wild, wenn ich sie einschalten will.
Im Display erscheint eine "03". Vermutlich der Fehlercode.
Kann mir jemand sagen, was das bedeutet?
Ich hab bereits mal reingeschaut, kann aber nix Verschmortes oder so finden. (Wäre ja auch zu einfach gewesen.)

In der Suche konnte ich zwar einen ganze Menge zur WA3773 finden, aber leider nix passendes auf mein Problem.

Wäre schön, wenn ihr mir weiterhelfen könntet.

Grüsse,
Hansi

Erklärung von Abkürzungen

BID = 123794

Jürgen288

Moderator



Beiträge: 5134

Hallo Hans,

Zitat :
Im Display erscheint eine "03".

Sollte auf ein Problem im Wasserablauf hinweisen.
Flusensieb gereinigt?
Läuft die Ablaufpumpe?
Wenn nein, 230V an der Pumpe prüfen.

Gruss Jürgen

_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

 

  

Erklärung von Abkürzungen






BID = 123867

Hugin

Gerade angekommen


Beiträge: 5
Wohnort: Heidelberg

Hallo Jürgen,

vielen Dank für die schnelle Antwort.

NEIN - das Flusensieb hatte ich "natürlich" nicht kontrolliert. Das war zwar nicht verstopft, aber als ich es öffnen wollte, kam mir ein freundlicher Schwall Wasser entgegen.

Also scheint die Pumpe nicht zu funktionieren.

Wenn ich den Programmwalhlschalter betätige, kommen auch nur 13V an der Pumpe an. (Ich hoffe, ich gehe richtig in der Annahme, dass die Pumpe das kleine Bauteil direkt hinten am Flusensieb ist, oder?)

Sorry für diese dummen Fragen, aber in diesem Bereich liegen definitiv nicht meine Stärken.

Was kann ich noch tun?

Vielen Dank und Gruß,
Hansi

Erklärung von Abkürzungen

BID = 123869

Jürgen288

Moderator



Beiträge: 5134


Zitat :
Wenn ich den Programmwalhlschalter betätige, kommen auch nur 13V an der Pumpe an.

Parallel zur Pumpe gemessen?
Wenn ja, Leitung auf Unterbrechung prüfen und direkt an dem Steuereinheitausgang messen.


_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

Erklärung von Abkürzungen

BID = 123974

Hugin

Gerade angekommen


Beiträge: 5
Wohnort: Heidelberg

Ja, parallel gemessen.
Irgendwelche Unterbrecher kann ich nicht finden. Dürfte in diesem Fall denn eigentlich nix an der Pumpe ankommen?
Die ganze Sache ist aber auch sehr schwer zugängig, was eine Zuordnung des Ausgangs an der Steuereinheit auch nicht gerade vereinfacht.
Ich kann jedenfalls keinen Ausgang finden, der nur 13V liefert.

Kann jemand mit den vorliegenden Daten schon eine Kosten- bzw. Aufwandsabschätzung vornehmen?

Lohnt sich einen Reparatur bei einer 7 Jahre alten Maschine noch? Der Kundendienst von Bauknecht will schon 63,- € nur für die Anfahrt haben.

Ich tendiere schon fast zum Neukauf. Lohnen sich die höheren Anschaffungskosten einer Miele? Ist die Qualität wirklich so viel besser als bei den anderen?

Vielen Dank und Gruß,
Hansi

Erklärung von Abkürzungen

BID = 124136

Hugin

Gerade angekommen


Beiträge: 5
Wohnort: Heidelberg

Hallo Leute,

hat denn niemand mehr passende Antworten zu meinen restlichen Fragen?

Grüsse,
Hansi

Erklärung von Abkürzungen

BID = 124146

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Hallo Hansi,

nur keine Ungeduld!


Also:
Die Pumpe braucht 230V~. Wenn sie die nicht bekommt, mußt Du eben die Zuleitung meßtechnisch zurückverfolgen bis Du diese Spannung findest. Es könnte z.B. ein Schaltkontakt, ein Relais oder Triac defekt sein (je nachdem, womit die Steuerung ausgerüstet ist).

Nein, aus den bisher vorliegenden Daten kann niemand schon eine Kosten- bzw. Aufwandsabschätzung vornehmen. Denn es könnte ein simpler abgerutschter Steckverbinder ebenso wie ein defektes Programmsteuergerät sein.

Vermutlich lohnt sich die Reparatur noch. Wie teuer sie tatsächlich wird, hängt eben von der Fehlerursache ab.
Die zu finden ist der größere Aufwand. Die eigentliche Reparatur dann meist nicht mehr wild.


Neukauf würde ich erst dann in Erwägung ziehen, wenn tatsächlich das komplette Steuergerät im Eimer sein sollte (was aber i.A. nicht so oft vorkommt).


Ja, nach meiner Meinung lohnen sich die höheren Anschaffungskosten einer Miele! Die Qualität ist deutlich besser.


Gruß,
sam2

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

Erklärung von Abkürzungen

BID = 124157

Hugin

Gerade angekommen


Beiträge: 5
Wohnort: Heidelberg

Hallo Sam2,

entschuldige bitte meine Ungeduld aber meine Frau sitzt mir im Nacken und macht mir hier die Hölle heiß.

Ich hab jetzt noch mal den ganzen Kabelbaum auseinandergenommen und konnte die Kabel die an die Pumpe gehen bis zur Platine zurückverfolgen. Da gehen auch tatsächlich nur 13V raus. Kann ich jetzt noch etwas überprüfen, oder bedeutet das jetzt, dass die Steuereinheit defekt ist?

Nochmal sorry und vielen Dank,
Hansi

[ Diese Nachricht wurde geändert von: Hugin am  6 Nov 2004 10:11 ]

Erklärung von Abkürzungen

BID = 124221

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Verfolge mal die Leiterbahnen, ob die Durchschaltung dort mittels Relais oder Triac erfolgt. Dessen Lötstellen kontrollieren.

Und eben mal messen, bis wohin die 230V~ noch kommen.

Erklärung von Abkürzungen


Liste 1 BAUKNECHT    Liste 2 BAUKNECHT    Liste 3 BAUKNECHT    Liste 4 BAUKNECHT   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 37 Beiträge im Durchschnitt pro Tag       heute wurden bisher 39 Beiträge verfasst
© x sparkkelsputz        Besucher : 142923352   Heute : 11419    Gestern : 13309    Online : 350        22.9.2018    19:49
22 Besucher in den letzten 60 Sekunden        alle 2,73 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,131153106689