Privileg Geschirrspüler Spülmaschine  30400 i

Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Haushaltsgeräte - nur lesen - Beschreibung: Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 16 6 2024  07:19:20      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Haushaltsgeräte - nur lesen        Reparatur - Haushaltsgeräte - nur lesen : Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Autor
Geschirrspüler Privileg 30400 i

Fehler gefunden    







BID = 156790

Andreas.

Gerade angekommen


Beiträge: 1
 

  


Geräteart : Geschirrspüler
Hersteller : Privileg
Gerätetyp : 30400 i
Typenschild Zeile 1 : Typ 911N82-8F
Typenschild Zeile 2 : 142.669.1
Typenschild Zeile 3 : 1073
Messgeräte : Multimeter
______________________

Hallo
Erst einmal ein Lob auf dieses interessante Forum. Vor ca.3 Wochen war meine Waschmaschiene defekt, nachdem ich hier im Forum verschiedene Beiträge gelesen habe machte ich auch den Versuch die WAMA zu rep. Es lag an den Kohlen, so wie es hier im Forum mehrfach beschrieben wurde.

Nun zu meinem jetzigem Problem mit dem Geschirrspüler Privileg 30400i. Nach dem Einschalten läuft die Pumpe und es sollte anschließend Wasser genommen werden, was aber nicht passiert und nach ca. 1min blinken die Kontrollleuchten. Als erstes habe ich den Wasserzulauf geprüft der ist i.O. danach habe ich das Einlassventil abgeschraubt und die Spannung gemessen und in diesem Moment funktionierte alles wieder. GS wieder zusammengebaut Probelauf, alles i.O., nach 3Tagen das gleiche Problem. Noch ein Hinweis habe am Einlassventil durchsichtigen Schlauch abgemacht und wieder aufgesteckt vor der Messung, es kam kein Wasser raus. Ob der GS ein Aquastop hat weiß ich nicht.
Meine Frage Wassereinlaufventil erneuern oder noch weitere Prüfungen durchführen? Welche funktion hat der durchsichtige Schlauch am Einlassventil?

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 181476615   Heute : 929    Gestern : 7051    Online : 405        16.6.2024    7:19
1 Besucher in den letzten 60 Sekunden        alle 60.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0385720729828