Siemens Geschirrspüler Spülmaschine  Lady 45

Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 23 7 2024  13:41:52      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Siemens Lady 45

    







BID = 544556

moep0815

Gerade angekommen


Beiträge: 3
Wohnort: Frankfurt Oder
 

  


Geräteart : Geschirrspüler
Hersteller : Siemens
Gerätetyp : Lady 45
S - Nummer : Allg. Fragen
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo liebe Gemeinde,

wir haben vor 2 Wochen besagen Geschirrspühler bekommen, leider fliegt die Sicherung bei einer gewissen Programmstellung raus.

Da wir keine Bediehnungsanleitung haben kann ich nur vermuten das es sich um das Trocknungsprogramm handelt. Teilweise läuft sie auch bis Programm ende durch.

Nun hab ich sie mal auseinander genommen und geschaut wo was funkt.
Anscheinend spring da ein "Funke über". Genau zwischen Heizung und Salzbehälter blitzt es. Schmorspuren sind am Wasserschlauch, am Erdungskabel (die Leitung zu dem Blitzteil am Wasserhahn) und an einem Sensor (steckt unten im Salzbehälter).

Ich habe erstmal alle stecker kontrolliert ob sie fest sind und sauber, leider ohne ergebniss. Was mich auch wundert, ich habe keinen Stecker (an dem ein dickeres Kabel hängt) gefunden der schmorspuren aufweist.

Meine Vermutung ist, das sie zu viel Strom zieht. Das Teil hat ja 2 Pumpen. Eine vorne die Frischwasser pumpt (ne kleine) und einmal hinten mit der sie das aufgeheizte Wasser wieder rein pumpt (eine große). Ich denke im Trocknungsprogramm, sobald sie beide Sachen einschaltet (Heizung und Pumpe)kommt es zu dem Kurzen.

Informationen die ich bis jetzt zusammen getragen hab:

die 2te große pumpe lässt sich leicht schwer drehn, kann bestimmt auch daran liegen das noch wasser drin ist. Das Heizelement hat einen wiederstand von 16ohm (Hat jemand anderes hier im Forum auch gemessen).
SChmorrspuren nur an Sensorleitung + Erdungsleitung zum Wasserhahn).

Es wurde an der Maschiene mal der Stecker getauscht, zumindest ist es nicht der, der mal ab Werk dran war.

Ich würde gerne mal die Pumpe messen/Prüfen, habe aber kein plan was ich da messen kann/muss?!? Ist es normal das die pumpe was schwerer läuft bzw. wenn ich sie ohne wasser anstoße muss sie dann noch ein wenig nachlaufen?


Über Vorschläge, Prüfungstips währe ich sehr dankbar... Meine Freundin die gestern immer die Sicherung angemacht hat, hat auch jedes mal eine am Sicherungskasten gepflastert bekommen.

Gruß Ulf ( da ich auf Arbeit sitze reiche ich die typennummer heute abend nach)

BID = 544570

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

 

  

Hallo Ulf,

erstmal willkommen im Forum.

Eigentlich gehört Dein Beitrag eher in unsere Rubrik "Stromunfälle"...

Das kann ja wohl nicht wahr sein, daß Jemand, der an einem Sicherungskasten eine gewischt bekommt, freiwillig dort nochmal hinfaßt...!!!
Hast Du wenigstens eine hohe Lebensversicherung auf Deine Freundin abgeschlossen?

Der Rest ist auch etwas konfus.
Spülmaschinen haben gewöhnlich keine Frischwasserpumpe! Nur eine Umwälzpumpe (die große) und eine Laugenpumpe (die kleine), welche das Abwasser wegschafft.

Auch gibt es üblicherweise keine Erdungsleitung zu dem "Blitzteil am Wasserhahn" (das ist das Aquastop-Ventil). Wie kommst Du zu dieser Annahme?

Ich vermute mal, daß das Gerät nicht neu ist?
Löst wirklich eine Sicherung (Schmelzsicherung oder Leitungsschutzschalter/"Sicherungsautomat") aus oder vielleicht ein FI-Schutzschalter?

Ist der Funke im Innenraum oder unterhalb aufgetreten?

An welchem Wasserschlauch und wo genau sind Schmorspuren?

Die Vermutung mit "zuviel Strom ziehen" ist wahrscheinlich unzutreffend.
Wahrscheinlich handelt es sich um einen Isolationsfehler.

Wie sieht der ersatzweise montierte Stecker aus (ggf. öffnen und Bild machen)?

Mein Tipp wäre, den Isolationswiderstand zu messen. Aber vernünftig geht das nur mit speziellem Meßgerät, das Du wohl nicht hast.

Man könnte schon noch mit Bordmitteln so einiges tricksen, aber solange nicht geklärt ist, was an Eurer Unterverteilung faul ist, wäre das viel zu gefährlich!

Ist die Wohnung gemietet?
Wohnt Ihr dort schon länger?

Dann sehen wir weiter.


Konsternierte Grüße,
sam2

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 544581

moep0815

Gerade angekommen


Beiträge: 3
Wohnort: Frankfurt Oder


Zitat :
Eigentlich gehört Dein Beitrag eher in unsere Rubrik "Stromunfälle"...

Das kann ja wohl nicht wahr sein, daß Jemand, der an einem Sicherungskasten eine gewischt bekommt, freiwillig dort nochmal hinfaßt...!!!
Hast Du wenigstens eine hohe Lebensversicherung auf Deine Freundin abgeschlossen?

hehe... ne sie stand im bad und ich in der küche, sie hats mir erst danach gesagt das es beim einschalten bis in den fuß gezuckt hat, hat sich wohl gedacht das es so sein muss...


Zitat :
Der Rest ist auch etwas konfus.
Spülmaschinen haben gewöhnlich keine Frischwasserpumpe! Nur eine Umwälzpumpe (die große) und eine Laugenpumpe (die kleine), welche das Abwasser wegschafft.

Ok.... vielen dank, bin ich schonmal schlauer, dann is meine Frischwasserpumpe die Laugenpumpe


Zitat :
Auch gibt es üblicherweise keine Erdungsleitung zu dem "Blitzteil am Wasserhahn" (das ist das Aquastop-Ventil). Wie kommst Du zu dieser Annahme?

na weil da halt n Blitz drauf ist, dachte ich mir das is irgendwas mit Erdung. Ok wieder schlauer dann muss ich mal gucken was das ist, ob schlauch oder kabel. 3 Sachen sind da drin. Zulauf, ablauf und noch n kleiner schlauch oder halt n kabel. Strom geht woanders rein.


Zitat :
Ich vermute mal, daß das Gerät nicht neu ist?

ich denke mal so 5-6 Jahre


Zitat :
Löst wirklich eine Sicherung (Schmelzsicherung oder Leitungsschutzschalter/"Sicherungsautomat") aus oder vielleicht ein FI-Schutzschalter?

Richtig die Sicherung (Schwarzer klickschalter), Fi der blaue breite bleibt drin.


Zitat :
Ist der Funke im Innenraum oder unterhalb aufgetreten?

Im Innenraum, rechts mittig von rechter seitenwand und Heizungsgehäuse. Das Blitzt so schnell da kann ich das nur pi mal daumen sagen


Zitat :
An welchem Wasserschlauch und wo genau sind Schmorspuren?

an dem kleineren Wasserzulauf. der liegt auch extra, so das es nicht von woanders kommen kann. vielleicht is das auch noch von einem vorschaden wie gesagt wurde der stecker schon getauscht.


Zitat :
Die Vermutung mit "zuviel Strom ziehen" ist wahrscheinlich unzutreffend.
Wahrscheinlich handelt es sich um einen Isolationsfehler.

Isolationsfehler hab ich mir auch erst gedacht und habe alle kabel mal angeschaut, die sehen aber aus wie neu. Teilweise sind die Kabelschuhe leicht gammelig (Daher meine Vermutung das er sich die "masse" woanders her zieht").


Zitat :
Wie sieht der ersatzweise montierte Stecker aus (ggf. öffnen und Bild machen)?

Das ist scheinbar ein alter DDR stecker, der meist an Lötkolben dran war. Mit 3 Leitung die auch richtig verschraubt und sicher dran sind


Zitat :
Mein Tipp wäre, den Isolationswiderstand zu messen. Aber vernünftig geht das nur mit speziellem Meßgerät, das Du wohl nicht hast.

jo, das hab ich mir hier schon erlesen, dass man mit einem multimeter nicht weiter kommt.


Zitat :
Man könnte schon noch mit Bordmitteln so einiges tricksen, aber solange nicht geklärt ist, was an Eurer Unterverteilung faul ist, wäre das viel zu gefährlich!

Also die steckdose ist für "großverbraucher" und hat eine eigene sicherung im kasten, da hängt auch nix anderes dran, abgesichert mit 16A. Die großverbraucher geschichte hat mit der Elektrotyp, der jedes Jahr kommt gesagt. Der hat ein Gerät was er in die einzelnen abgesicherten stecker steckt und was irgendwas durchmisst.


Zitat :
Ist die Wohnung gemietet?

Ist gemietet, Elekrtoanlagen werden jedes jahr überprüft und wurden vor 5 Jahren neu gemacht


Zitat :
Wohnt Ihr dort schon länger?

seit ca. 5 Jahren, vor einzug haben sie alles neu gemacht


Zitat :
Dann sehen wir weiter.

Ich hoffe ich konnte dir helfen, dass du mir helfen kannst.

Achso, wenn ich den drehregler einfach ein stück weiter drehe und die Sicherung wieder rein mache, läuft er ohne Probleme weiter.

Ich mach heute abend mal ein paar bilder

Gruß Ulf

-Edit von sam2: Zitate als solche gekennzeichnet, dafür Antworten entfettet

[ Diese Nachricht wurde geändert von: sam2 am 27 Aug 2008 18:08 ]

BID = 544674

moep0815

Gerade angekommen


Beiträge: 3
Wohnort: Frankfurt Oder

Übeltäter gefunden. der hintere Sensor! Kann mir jemand sagen wozu er gut ist?

http://foto.arcor-online.net/palb/a.....5.jpg

http://foto.arcor-online.net/palb/a.....4.jpg

http://foto.arcor-online.net/palb/a.....1.jpg

Ich würde das TEil gerne bestellen, auf dem Geschirrspühler Stehen folgende nummer: E.Nr.SR13230/12 FD7301 059052
auf dem TEil selber steht 220-240V 50hz, 90462.00 1801304

Hab ich hier im shop nicht gefunden


Gruß Ulf


[ Diese Nachricht wurde geändert von: moep0815 am 27 Aug 2008 21:25 ]

BID = 544763

Tommi 05

Schreibmaschine



Beiträge: 2590
Wohnort: Thüringen

Magnetventil Ablauf ET.Nr.058272, das ist das linke mit dem blauen Stecker. Das rechte ist das Regenerierventil mit dem roten Stecker ET.Nr.058271.

Tommi




_________________
VDE und Sicherheitsvorschriften beachten!Und nicht alles versuchen selbst zu reparieren.Es gibt auch seriöse Firmen und nicht nur die aus dem TV.

[ Diese Nachricht wurde geändert von: Tommi 05 am 28 Aug 2008  8:13 ]


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 13 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 181705639   Heute : 1770    Gestern : 5284    Online : 271        23.7.2024    13:41
1 Besucher in den letzten 60 Sekunden        alle 60,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0252289772034