Constructa Geschirrspüler Spülmaschine  s911c

Reparaturtipps zum Fehler: Pumpt nicht ab

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 20 6 2024  03:53:54      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Constructa s911c --- Pumpt nicht ab
Suche nach Geschirrspüler Constructa Pumpt nicht ab

    







BID = 890158

Blade12345

Gerade angekommen


Beiträge: 6
 

  


Geräteart : Geschirrspüler
Defekt : Pumpt nicht ab
Hersteller : Constructa
Gerätetyp : s911c
FD - Nummer : 8501
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer, Duspol
______________________

Hi und Hallo
Bin neu hier und gleich meine Frage.
Habe eine constructa Spülm. in der Maschine steht Wasser ca bis oberkannte Sieb wenn ich sie einschalte sollte sie ja normal erstmal abpumpen und dann wasser nehmen aber sie versucht garnicht abzupumpen sondern ich höre lediglich ein relais im sekundentakt(oben im bedienteil) klacken und parallel dazu zuckt der Aquastop.
Wasserhahn habe ich geprüft und der ist ok.
Was kann das sein ich vermute Aquastop aber wieso pumpt sie nicht erst ab??
Danke Gruß

BID = 890248

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

 

  

Korrekte E-Nr angeben.

BID = 890281

Blade12345

Gerade angekommen


Beiträge: 6

Hi
Sorry Enr.CG432V9/50

BID = 890320

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

Reset gemacht?

BID = 890326

Blade12345

Gerade angekommen


Beiträge: 6

Habe keine Beschreibung aber habe die zwei reset Knöpfe bei eingeschalteter Maschine länger gedrûckt und habe auch Hauptschalter aus dann reset gedrûckt und gehalten und dann Hauptschalter angemacht.
Aber nix hat was gebracht.
Mich wundert das die Pumpe nicht zu hören ist und das der aquastop zuckt im sekundentakt

BID = 890418

Blade12345

Gerade angekommen


Beiträge: 6

Hi
Habe eben die Maschine ausgebaut.
Pumpe ist frei und pumpt auch ab wenn ich den Schwimmersschalter in der Bodenwanne betätige.
Also Pumpe kann ich ausschließen.
Der aquastop und das Relais in der Elektronik Klaken nach wie vor im sekundentakt.
Habe mal an an den Leitungen vom aquastop gemessen Phase liegt konstant an und neutralleiter kommt nur im sekundentakt für par Millisekunden also duspol zuckt nur kurz.
Vermute das die Elektronik was hat.
WS kostet die Elektronik und wie kann ich sichergehen das es die ist bevor ich eine neue bestelle.

BID = 890420

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

Ruf hier an 01801 335304


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 17 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 181509228   Heute : 353    Gestern : 12273    Online : 171        20.6.2024    3:53
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.288166046143