Bosch/Siemens Geschirrspüler Spülmaschine  IQ300

Reparaturtipps zum Fehler: Störung: Abwasserpumpe blockt

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 24 7 2024  19:40:59      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Bosch/Siemens IQ300 --- Störung: Abwasserpumpe blockt

    







BID = 1101216

Millwax

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Geschirrspüler
Defekt : Störung: Abwasserpumpe blockt
Hersteller : Bosch/Siemens
Gerätetyp : IQ300
S - Nummer : 010080386684000761
FD - Nummer : 0008
Kenntnis : Artverwandter Beruf
______________________

Hallo zusammen,

mein Geschirrspüler von Bosch/Siemens IQ300 macht mir Ärger.

Fehlerbeschreibung:

E61-2 Ablaufpumpe blockiert.

Bis jetzt habe ich folgende Schritte unternommen.

1. Ablauf kontrolliert - frei - Pumpenrad läuft leichtgängig
2. Ablaufpumpe ausgebaut und gegen eine Neue ersetzt.
3. Wassertasche ausgebaut und mit Fettlöser gereinigt.

Die Ablaufpumpe wird angesteuert, ob korrekt kann ich leider nicht beurteilen.
Sie nimmt 3 kurze Anläufe (jeweils ca. 2 Sekunden) und schaltet dann ab. Während jedem Anlauf ist zu beobachten, dass ein wenig Wasser abgepumpt wird.

Zusätzlich habe ich versucht den Ablaufweg zu verkürzen indem ich den direkten Ablaufschlauch aus der Pumpe, vor der Wassertasche abgeklemmt und in eine Schüssel geleitet habe. Auch hier dasselbe Fehlerbild.

Kann der Fehler eventuell von der Steuerplatine kommen?

Habt ihr noch einen Idee?

Vielen Dank im vorraus.

Lg Mario



BID = 1101221

silencer300

Moderator



Beiträge: 9699
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Hallo und herzlich willkommen im Forum.

Gib bitte noch die komplette E-Nummer vom Typenschild an, sonst ist eine korrekte Zuordnung nicht möglich.
Außerdem müsste (lt. FD 0008) das Gerät noch in der Gewährleistungsfrist sein.
Also nix basteln, nur kontrollieren, ob kein "Eigenverschulden" (z.B. Fremdkörper in den Pumpen) vorliegt und den Kundendienst beauftragen.
Ist die Pumpenabdeckung im Sumpf korrekt eingesetzt?
Kontrolliere auch die Umwälzpumpe auf Leichtgängigkeit und Fremdkörper.
Wenn die blockiert, oder schwergängig (z.B. durch Lagerschaden) ist, kann es auch zu einem vermeintlichen Abpumpfehler kommen, da über die Motorlast der Pumpe der Wasserstand ermittelt wird.
Die kurzen Anläufe der Ablaufpumpe sollten abwechselnd mit der Umwälzpumpe laufen (das ist die Messung).

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am 28 Aug 2022 13:12 ]

BID = 1101234

Millwax

Gerade angekommen


Beiträge: 2

Vielen Dank für die schnelle Antwort!

Ich habe leider schon angefangen zu basteln :-/

Naja...

Die E-Nummer lautet: SN231ec14ce/03

Habe Ablauf- als auch Umwälzpumpe zerlegt. Beide sind leichtgängig und haben weder Spiel im Lager und bringen auch keine Störgeräusche mit sich. Daher schliesse ich einen Lagerschaden erstmal aus.

Die Durchlaufkanäle sind in allen Richtungen frei.


Du schreibst, dass während des Abpumpens die Ablasspumpe im Wechsel mit der Umwälzpumpe laufen sollte. Das ist nicht der Fall. Die ABP versucht nach wie vor 3 mal kurz zu starten und stösst dabei kurz Wasser aus. Dann bricht sie mit der Fehlermeldung ab.

Kann ein Fehler der Steuerplatine vorliegen?

LG


BID = 1101239

silencer300

Moderator



Beiträge: 9699
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Umwälzpumpe (defekt), oder Leistungsmodul (Pumpe wird nicht angesteuert) wäre möglich, ggf. auch Leitungsunterbrechung.
Die Ablaufpumpe scheint ja korrekt zu funktionieren.
Überprüfe auch, ob die Abdeckung der Ablaufpumpe korrekt sitzt und eingerastet ist.
Starte zum Test der einzelnen Komponenten das Prüfprogramm.
Die angegebene E-Nummer zum Gerät ist nicht plausibel (existiert nicht), bitte korrigieren, ggf. Foto vom Typenschild hochladen.

VG


_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Liste 1 BOSCH    Liste 2 BOSCH   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 13 Beiträge im Durchschnitt pro Tag       heute wurden bisher 3 Beiträge verfasst
© x sparkkelsputz        Besucher : 181714861   Heute : 5493    Gestern : 5510    Online : 245        24.7.2024    19:40
17 Besucher in den letzten 60 Sekunden        alle 3,53 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,331901073456