AEG Geschirrspüler Spülmaschine  Favorit 8081-W

Reparaturtipps zum Fehler: Umwäzpumpe läuft nicht an

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 23 7 2024  13:49:40      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler AEG Favorit 8081-W --- Umwäzpumpe läuft nicht an
Suche nach Geschirrspüler AEG Favorit

    







BID = 925600

powerphoenix

Gerade angekommen


Beiträge: 2
Wohnort: Nürnberg
 

  


Geräteart : Geschirrspüler
Defekt : Umwäzpumpe läuft nicht an
Hersteller : AEG
Gerätetyp : Favorit 8081-W
Typenschild Zeile 1 : 45BMG01
Typenschild Zeile 2 : 646.143.650 LP
Typenschild Zeile 3 : PNC 911232205 00
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo liebes Forum,

jetzt hat mich mein GS auch zur Strecke gebracht.

Ich hatte vor Jahren schon mal einen Fehler, ich weiß schon nicht mehr was das genau war aber ich musste die Sicherung wechseln und denke auch den Triac und es hatte was mit der Trocknung. Die Tipps hatte ich wohl auch aus diesem Forum, welches mir sehr bekannt ist und ein Geschenk an uns ist, die sich die Mühe machen Geld zu sparen. Habt schon mal vielen Dank für Eure Arbeit.

Also zu meiner Geschichte. Ich hatte den Dauerbrennerfehler "C3" und hier im Forum entsprechende Infos dazu gefunden. Ich habe das Wasser entfernt aber der Fehler kam nach ca. 3-4 Spühlvorgängen wieder. Ich hatte es zwar befürchtet aber total verdrängt schon mal den Kopf in den Sand gesteckt. Also dann habe ich mir die "Mühe" gemacht und nach dem 3. Wasserabsaugen aus der Bodenwanne die linke Seitenwand entfernt. In der Regenerierdosierung hatten sich in den unteren Bahnkurven schwarze Verschmutzungen gebildet. Die habe ich dann versucht in der Badewanne und mit Hilfe von langen Rohrfrei, Entfettern, Kabelbindern und Miniabflußreinigern zu entfernen. Ich habe dann sicherheitshalber eine gebrauchte schon mal bestellt. Was mich mehr ärgert ist, dass beim letzten Absaugen, nachdem der Wasserpegel unter das Schaltniveau gefallen war und der GS wieder anlief, es unten, unter der Frontklappe, links neben dem Thermofühler es zu einem Lichtblitz kam. Dort ist eine Steckerleiste, mit zugehenden und abgehenden Steckern. Schmauchspuren habe ich nicht erkennen können aber das Resultat war "keine Anzeige mehr". Also habe ich mir eine Sicherung aus einer normalen Feinsicherung gebastelt. Danach lief alles wieder, dachte ich. Ich habe also gewartet bis die Regenerierdosierung und die richtigen Sicherungen kamen und habe alles ausgetauscht. Vor diesem Ereignis hatte es den FI-Schutzschalter der entsprechenden Steckdose/Stromkreis ausgelöst. Nach Reaktivierung lief es aber weiter. Bei meiner Fehlersuche ist mir aufgefallen, dass die Unterseite der Umwälzpumpe auf der feuchten Bodenwanne auflag und seit längerer Zeit oxydiert war und schloss das dies die Ursache für den FI-Schutzschalter war.

Fehlerzustand ist:
Wasser läuft zu ohne Ende, bis es dann in der Regenerierdosierung überläuft und in die Bodenwanne läuft und "C3" produziert. Lässt man das Wasser nicht in die Bodenwanne laufen, läuft es wohl bis mein Dorf kein Wasser mehr hat. Also die Schutzeinrichtung macht schon Sinn
Eigentlich müsste der Druckwächter den Wasserpegel erkennen und Signal an die Elektronik geben, die dann den Wasserzulauf stoppt und die Umwälzpumpe startet.

Test:
Die Druckdose (rechts unten an der Seite) schaltet, wenn man den Schlauch von der Siebeeinheit abzieht. Sie schaltet aber nur einmal, ich dachte mein GS kann mindestens zwei Niveaus programmtechnisch fahren.

Leider habe ich im Internet nur ein Service Manual gefunden, welches aber nur zu 80% zu passen scheint. Es hat die Publ.-Nr.: 599 50 69 24
Ich komme auch nicht in den Service-/Kundendienstmodus er nimmt dann immer das entsprechende Spühlprogramm an. So scheint die Elektronik auch zu funktionieren. Man kann Programme anwählen und Zeiten und Fehler werden angezeigt.


1. Kann der Lichtblitz dort unten zu einer Kabelunterbrechung geführt haben?
2. Bekommt die Elektronik dadurch kein Signal über genügend Wasser oder ist sie doch defekt?
3. Kann da immer noch der Schlauch von Regenerierdosierung zur Umwälzpumpe verstopft sein. Das würde aber nichts an der Wasserpegelschaltung ändern

Hat von Euch einer das passende Servicemanual und kann mir das mailen?


[ Diese Nachricht wurde geändert von: powerphoenix am  8 Mai 2014 16:10 ]


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 13 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 181705670   Heute : 1801    Gestern : 5284    Online : 174        23.7.2024    13:49
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,042151927948