aeg Geschirrspüler Spülmaschine  favorit 8080 w 45 BMA 01 646.143 500.LP

Reparaturtipps zum Fehler: spingt nicht an f4 meldun

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 29 5 2024  07:04:21      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler aeg favorit 8080 w 45 BMA 01 646.143 500.LP --- spingt nicht an f4 meldun
Suche nach Geschirrspüler aeg favorit 8080 BMA 646.143 500.LP

    







BID = 992666

v40

Neu hier



Beiträge: 24
Wohnort: königswinter
 

  


Geräteart : Geschirrspüler
Defekt : spingt nicht an f4 meldun
Hersteller : aeg favorit 8080 w
Gerätetyp : 45 BMA 01 646.143 500.LP
S - Nummer : 911.232 176
FD - Nummer : 017/646569
Kenntnis : keine Kenntnis der Materie
Messgeräte : Phasenprüfer
______________________

Hallo,
Ich bin hier Neuling im Forum und lege einach mal los.

Die Maschine wurde mit einer Küchenzeile gekauft und funktionierte glaubhaft zuvor. In der Tür fehlt noch runde Deckel für den Klarspüler.Da gibt es wohl verschiedene Varianten?
Welchen Deckel kann ich wo günstig bestellen?

Beim ersten Einschalten erscheint F4.

Was muss ich tun? Gibt es eine RESET Taste?

DANKE für Auskünfte im Voraus!

BID = 992677

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Den runden Deckel für die Klarspülerkammer gibt es als Original, ist aber mit ca. EUR 15.- nicht gerade ein Schnäppchen.
Ich werde morgen mal in meinem Fundus kramen, ob sich da noch was günstig auftreiben lässt. Diese Dosierkombis wurden in etlichen Spülern von AEG, Electrolux, Zanussi, Juno u.a. und einigen Privileg Geräten verbaut.
Wegen dem F4 solltest Du prüfen, ob evtl. Wasser in der Bodenwanne des Gerätes steht, welches durch den Transport u.U. aus der Enthärtungsanlage oder der Regenerierdosierung (Wassertasche) ausgetreten ist.

VG

BID = 992688

v40

Neu hier



Beiträge: 24
Wohnort: königswinter

Auch hier DANKE für die schnelle Antwort!

Ein qeiteres DANKE für das Kramen nach dem Deckel!

Würde die Maschine zum Testen auch ohne den Deckel laufen?

Ich bin nicht vor Ort. An die Bodenwanne komme ich wie ran?

Den Spülarm rausnehmen und dann da an dem Boden 'rumfummeln'?



BID = 992692

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Nein, da mußt Du noch eine Etage tiefer, falls das Gerät schon eingebaut ist, versuche es über die Frontsockelblende, ansonsten Seitenwände abnehmen, Geräteboden ableuchten und ggf. trockenlegen. In jedem Fall Gerät vom Netz trennen.

VG

BID = 992875

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Meine Suche war erfolgreich, Deckel gefunden.
Solange dieser Deckel fehlt, rate ich Dir, von einer Inbetriebnahme des Gerätes abzusehen, da dem Spülwasser u.U. der gesamte vorhandene Klarspüler aus der Dosierkammer zugesetzt wird, was dann zu einer extremen Schaumbildung führt.
Der Behälter ist dann aber keinesfalls leer, sondern prall gefüllt mit salzigem Spülwasser, das gehört da wohl auch nicht rein.

VG

BID = 993851

v40

Neu hier



Beiträge: 24
Wohnort: königswinter

Hallo und DANKE @Silencer,

entschuldige Bitte die Pause.Ich komme jetzt erst wieder dazu weiter zu machen.

Schön mit dem Deckel. ICh schicke Dir per PN mal meine Adresse und Du sagst mir was Du dafür bekommst?

CU V40


BID = 994915

v40

Neu hier



Beiträge: 24
Wohnort: königswinter

Hallo,

ich habe nochmal etwas ausprobiert und komme nicht voran

Ich wüsste jetzt nicht wo ich da nach der Zeit noch etwas feucht sein sollte..

Seitenwände, siehe Foto sind weg.

Von innen unter dem Filtersieb... das sieht merkwürdig aus. Als wenn die Sohle da schräg wäre. Da 'rumfummeln'?

Es blinkt nach wie vor 'Klarspüler' und F4

Das eine Foto links ist Klarspüler und WAschmittel und rechts wo der Deckel fehlt. Was ist das?

VG V40

Bild eingefügt

Bild eingefügt

Bild eingefügt

Bild eingefügt

Bild eingefügt


bild hochladen


BID = 994946

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Du beschreibst ein völlig anderes Fehlerbild als bisher, weil "Klarspüler blinkt" ist jetzt neu und ergibt mit F4 einen anderen Fehlercode als angenommen.
Auch der Klarspülerdeckel war eine Fehlinformation, weil das riesige Loch in der Tür der Gebläseaustritt ist und mit dem Klarspüler nichts zu tun hat. Das Gebläse sollte auch ohne das fehlende Gitter funktionieren.
Nun zu dem F4+KS blinkt, steht für defektes Regenerierventil, oder Unterbrechung in der Zuleitung, möglicherweise auch ein Fehler im Leistungsmodul unten auf der linken Seite (TRIAC defekt/schaltet nicht).
Das Ventil und die Zuleitung lässt sich mit einem Multimeter problemlos messen, aber für Messungen und Reparaturen auf der Steuerplatine sind grundlegende Kenntnisse in Elektrotechnik/Elektronik notwendig.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 995302

v40

Neu hier



Beiträge: 24
Wohnort: königswinter

Danke für das Feedback!!

Zitat: Du beschreibst ein völlig anderes Fehlerbild als bisher, weil "Klarspüler blinkt" ist jetzt neu und ergibt mit F4 einen anderen Fehlercode als angenommen.

JA das stimmt. Vielleicht weil nach der längeren Standzeit die Kiste abgetrocknet ist? K.A.

Ha! mit dem Hinweis auf 'Gebläseaustritt' bin ich ja durch Euch/Dich wieder einen Schritt weiter Klappt also auch ohne.

Zitat: F4+KS blinkt, steht für defektes Regenerierventil, oder Unterbrechung in der Zuleitung,

Zuleitung Strom oder Zuleitung Wasser? frage ich mal ganz dumm.

Zitat: möglicherweise auch ein Fehler im Leistungsmodul unten auf der linken Seite (TRIAC defekt/schaltet nicht).


Böhmische Dörfer für mich: 'TRIAC' 'unten auf der linken Seite'

Kann ich da ein Teil ausbauen und zum Testen bringen?

VG V40

BID = 995366

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Beim Regenerierventil meine ich die elektrische Zuleitung, die zum Leistungsmodul verläuft, eine Unterbrechung haben könnte, oder das ansteuernde Bauteil auf der Platine defekt ist.
Mehr kann ich Dir dazu auch nicht bieten, da ich nur "Teiletauscher" und kein Elektroniker bin, habe ich keine Kenntnis darüber, was da welcher TRIAC schaltet.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 995540

v40

Neu hier



Beiträge: 24
Wohnort: königswinter

DANKE bis dahin!!

BID = 996067

v40

Neu hier



Beiträge: 24
Wohnort: königswinter

Nochmal eine Rückmeldung da wir Erfolg hatten

Wir hatten, trotzdem wir die Flüssigkeit beimÖffnen des Deckels gesehen hatten einfach nochmal Klarspüler nachgekippt.

Daraufhin nochmal gestartet und es funktioniert seitdem. Toi, toi, toi!

Wieso? Warum? Keine Ahnung.

Es scheint so als wenn der Flüssigkeitsstand den Fehler erzeugte.

DAs war's und nochmal DANKE für die ausführliche Hilfe!

BID = 996083

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Schon etwas eigenartig, normalerweise arbeitet ein Geschirrspüler wegen Klarspülermangel trotzdem weiter und gibt ein Signal zum Nachfüllen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181371611   Heute : 814    Gestern : 5462    Online : 354        29.5.2024    7:04
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,271666049957