Miele Geschirrspüler Spülmaschine  G 858 SCVI PLUS -3

Ersatzteile und Reparaturtipps zum Fehler: Zulauf F07 Too few pulses ...

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G 858 SCVI PLUS -3 --- Zulauf F07 Too few pulses ...
Suche nach Geschirrspüler Miele 858

Fehler gefunden    










BID = 1060522

Flip2

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Geschirrspüler
Defekt : Zulauf F07 Too few pulses ...
Hersteller : Miele
Gerätetyp : G 858 SCVI PLUS -3
S - Nummer : 27/641294 78
FD - Nummer : HG01
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Fehler F07 Too few pulses at flow meter/end of water intake

Ein Hallo an alle Experten,

seit gestern hat mein o.a. Geschirrspüler Probleme beim Zulauf, indem er zwar Wasser abpumpt, aber keines einläßt.

Geprüft habe ich bis jetzt folgendes:
- Der Wasseranschluß gibt ausreichend Wasser (ca. 6 Liter in 30 Sek. mit Wassereimer)
- Das Sieb im Maschinenzulaufschlauch ist sauber.
- Der Schlauch ist nicht geknickt.
- Die Ablaufpumpe ist frei drehbar.
- Das Rückschlagventil sauber und frei beweglich.
- Das Sieb im Spülraum ebenfalls.

Nach Abpumpen des Wassers dauert es ca. 35 Sekunden bis die Fehlerlampe "Zu-Ablauf" angeht. Es befindet sich dann kein Wasser in der Maschine.

Habe anhand einer amerikanischen Unterlage den Fehler
F07 "Too few pulses at flow meter/end of water intake" ausgelesen.

Bei der Maschine handelt es sich um einen eingebauten Geschirrspüler, dessen Bedienleiste im geschlossenen Zustand nicht sichtbar ist.

Was kann ich weiter selbst versuchen? Bin ansonsten handwerklich ganz gut drauf.

Grüße von Wilfried

BID = 1060525

driver_2

Moderator

Beiträge: 5141
Wohnort: Speyer
ICQ Status  

 

  

Weiter unten von vor ca. 2 Wochen gibt es einen Beitrag: Aqaustopschlauch unten am Enthärter lösen, gerät Starten, wenn das Wasser nur noch minimal rinnt, ist der Aquastopschlauch defekt.

Alternativ die Wasseruhr beobachten im Keller, das Metallzahnrad muß sich schon drehen, wenn der Spüler Wasser einlassen will.

Salz wurde in den Enthärter gegeben ? Wasser härte vor Ort ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr






BID = 1060529

Flip2

Gerade angekommen


Beiträge: 3

Hallo Moderator,

danke erstmal für den Hinweis.

Morgen werde ich das Gerät ausbauen und mir zuerst den Aquastopschlauch vornehmen.

Melde das Ergebnis dann zurück.

BID = 1060725

Flip2

Gerade angekommen


Beiträge: 3

So, das Thema ist erledigt. Die Maschine läuft wieder.

Es war folgendermaßen:

Ich habe die Maschine ausgebaut. Dabei wurde sie leicht gekippt, wobei Wasser aus der Bodenwanne lief (?).

Nach Abbau der rechten (von vorne gesehen) Seitenverkleidung sah ich dann Wasserspuren vom Magnetventil "Wash-water hardness solenoid" an den Kabeln zur Bodenwanne (Ventil auf halber Höhe des Water Inlet Mixer).(Ich kenne leider nur die englischen Bezeichnungen).

Zudem war der Stecker an das Reed-Relais nicht ganz aufgesteckt. Ich habe ihn dann ganz draufgesteckt.

Bevor ich den Aqua-stop auf Durchgängigkeit prüfen wollte, saugte ich mit Hilfe eines Handtuches das Wasser aus der Bodenwanne und machte einen Probelauf.

Das Ergebnis war, daß die Maschine nun Wasser einließ und normal lief. Allerdings tropfte das o.g. Waschwasserventil stark.

Nach Ausbau des Ventils und Einbau mit neuer Abdichtung läuft sie nun wieder problemlos.

Ich vermute, daß die Elektronik das Wasser in der Bodenwanne registrierte und den Schlauch absperrte.

Daher prüfte ich den Aqua-Stop nicht mehr weiter.

Noch vielen Dank an alle hier im Forum. Ohne dieses wären wir wahrscheinlich aufgeschmissen.





Liste 1 MIELE   


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 38 Beiträge im Durchschnitt pro Tag       heute wurden bisher 3 Beiträge verfasst
© x sparkkelsputz        Besucher : 152558684   Heute : 2093    Gestern : 13465    Online : 569        5.6.2020    8:14
5 Besucher in den letzten 60 Sekunden        alle 12,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,207304954529