Lagan Geschirrspüler Spülmaschine  / Electrolux 91153525002

Ersatzteile und Reparaturtipps zum Fehler: Starte kein Programm mehr

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 25 2 2024  21:59:56      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Lagan / Electrolux 91153525002 --- Starte kein Programm mehr
Suche nach Lagan

    










BID = 1118589

mentex

Gerade angekommen


Beiträge: 1
 

  


Geräteart : Geschirrspüler
Defekt : Starte kein Programm mehr
Hersteller : Lagan / Electrolux
Gerätetyp : 91153525002
S - Nummer : 11927817
FD - Nummer : GHE623DB4
Typenschild Zeile 1 : 91153525002
Typenschild Zeile 2 : 11927817
Typenschild Zeile 3 : GHE623DB4
Kenntnis : keine Kenntnis der Materie
Messgeräte : Multimeter
______________________

Hallo zusammen,

leider ist unser Geschirrspüler kaputt gegangen und ich hoffe hier kann mir jemand eine Tipp geben.
Es startet kein Programm mehr.
Als letztes wurde das Programm zum entkalken angezeigt, dass wollten wir dann durchführen und sind nach der Anleitung vorgegangen.
Ergebnis => keine Reaktion.
Seit dem Zeitpunkt startet gar kein Programm mehr.
Es blinken alle Lampen 3 oder 4 mal (hier bin ich mir nicht genau sicher was alles mitgezählt werden muss).
Es piep nichts.

Ich habe das Gerät schon auseinander genommen und es befindet sich kein Wasser im Boden..

Leider bekomme ich aber es nicht hin, dass das Gerät loslegt. Weder dem Entkalken, noch ein normales Spülprogramm.
Was ich schon bereits probiert habe ist:
- Gerät wurde schon 1 Stunde vom Strom genommen
- Schläuche nach Verschmutzung kontrolliert
- Reset durchgeführt
- Steuerelektronik ausgebaut. Sieht auch nichts verbrannt aus
- diverse Stecker gezogen im "Innenraum" mit der Hoffnung das sich das Fehlerbild ändert, außer wenn ich diesen Stecker aus dem Anhang ziehe, dann meckert er direkt beim Einschalten,
- Trübungssensor gereinigt

Leider alles ohne Erfolg.

Könnt ihr mir bitte helfen? Ich möchte echt nur sehr ungerne ein 2 1/2 Jahre altes Gerät auf den Müll werfen..
Danke Euch!

Viele Grüße
Max





Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 28 Beiträge im Durchschnitt pro Tag       heute wurden bisher 26 Beiträge verfasst
© x sparkkelsputz        Besucher : 180237624   Heute : 16382    Gestern : 16379    Online : 506        25.2.2024    21:59
14 Besucher in den letzten 60 Sekunden        alle 4.29 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.91481590271