JUNO Geschirrspüler Spülmaschine  JSI 5462

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler JUNO JSI 5462

    










BID = 521414

mr.peking

Gerade angekommen


Beiträge: 2
Wohnort: 53844 Troisdorf
 

  


Geräteart : Geschirrspüler
Hersteller : JUNO
Gerätetyp : JSI 5462
S - Nummer : 901 500 13 L5
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Phasenprüfer
______________________

Habe folgendes Problem.

Von Zeit zu Zeit, d.h. alle paar Wochen zieht die Spülmaschine kein Wasser
mehr. Ich schraube dann jedesmal den Zulaufschlauf ab, um ihn anschließend
direkt wieder anzuschließen. Man soll es nicht glauben, danach läuft alles
wieder einwandfrei. Was kann das sein??

Gruß

BID = 521493

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Komplette Erzeugnisdaten angeben!

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

 

  






BID = 521646

mr.peking

Gerade angekommen


Beiträge: 2
Wohnort: 53844 Troisdorf


Zitat :
mr.peking hat am 13 Mai 2008 20:28 geschrieben :

Geräteart : Geschirrspüler
Hersteller : JUNO
Gerätetyp : JSI 5462
S - Nummer : 901 500 13 L5
Prod.Nr: 911841012
Typ: 911N82-2F
Ablaufpumpe 200W
Spülpumpe 200 W
Sicherung: HLS Schalter 10A
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Phasenprüfer
______________________

Habe folgendes Problem.

Von Zeit zu Zeit, d.h. alle paar Wochen zieht die Spülmaschine kein Wasser
mehr. Ich schraube dann jedesmal den Zulaufschlauf ab, um ihn anschließend
direkt wieder anzuschließen. Man soll es nicht glauben, danach läuft alles
wieder einwandfrei. Was kann das sein??

Gruß

BID = 521696

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Hallo mr.peking
Willkommen im Forum
Bei deinem Gerät wird mit einem Motor umgewälzt und auch abgepumpt. Die Pumpe hat einen Flügelsatz mit zwei Laufräder. Wenn sich nach dem Umwälzen die Laufrichtung ändert, wird abgepumpt. Vermutlich ist das Flügelrad für,s Abpumpen abgescherrt. Zum Überprüfen die Pumpe von hinten ausbauen. Zuerst die Plastikblende unten am Sockel entfernen. Dahinter wird die Pumpe durch einen Metallbügel gehalten. Bügel abnehmen, Motorstecker abziehen und die Pumpe mit einem Flachschlitzdreher aushebeln. Die Pumpe wird nur durch O-Ringe im Siebgehäuse gehalten und abgedichtet. Schau Dir die Laufräder an, es müssen alle Flügel vorhanden sein.
Gruß,Ewald4040


_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 23 Beiträge verfasst
© x sparkkelsputz        Besucher : 141647358   Heute : 9342    Gestern : 13282    Online : 510        22.6.2018    18:37
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.86340308189