Sony TV KV-X2991D

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
TV Sony KV-X2991D

    










BID = 4533

Gast

Nichtregistrierter Benutzer
 

  


Geräteart  : Fersehgerät
Hersteller  : Sony
Gerätetyp : KV-X2991D
Chassis    :

______________________

Tach,

zum Fehlerbild: Nach dem Einschalten von Standby aus fällt das TV Bild in sich zusammen. Kurz danach schaltet sich das Gräte in Standby aus und die Led A blinkt 1x und Led B 13x. Tippe auch auf Vertikalendstufe ??
Frage: Ist der Q802 mit der Beschriftung C3997 auf der D-Platine die Vertikalendstufe,
welche Herstellerbezeichnung hat der Q802?
dieser Fehler wurde bereits gepostet (und auch gut beantwortet)

nun noch ein großes Problem:
Wie krieg ich die vermaledeite Platine D aus dem blöden Kasten, ohne ihn gleich vom Tisch stoßen zu müssen?? Selbst angucken und gut zureden hilft nicht viel!

Erklärung von Abkürzungen

BID = 4538

Gast

Nichtregistrierter Benutzer

[quote]
ich hab dann doch noch die Halterung von Platine G entfernen können und dann bich ich doch noch an Platine D herangekommen
der 1.Teil wäre damit ja geschafft

 

  

Erklärung von Abkürzungen








BID = 4599

Gast

Nichtregistrierter Benutzer

Hallo ! Das mit dem 13X blinken hört sich nach der Fehlermeldung "Tuner" an.Also mal den Tuner auslöten und nach gerissenen Masselötstellen am Rand untersuchen.Der Prozessor kann dann die Abstimmschaltung im Tuner nicht ansprechen und schaltet den ganzen "Laden"in stanby mit dieser Meldung.

[/quote]

Erklärung von Abkürzungen

BID = 4865

Franziska

Gerade angekommen
Beiträge: 4
Wohnort: Neuss

Hi, diesen Fehler hab ich auch gehabt, ich habe Schritt für Schritt ca 50 Lötstellen nachgelötet, dann war der Fehler weg. Voher grob auf der Hauptplatine kalte Lötstelle lokalisieren. Bei mir war diese dann unter der AV-2 Buchse auf der Hauptplatine. Viel Glück!!

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 35 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 143640071   Heute : 993    Gestern : 14408    Online : 396        14.11.2018    4:53
2 Besucher in den letzten 60 Sekunden        alle 30.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
In 372 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !
0.137151002884